Jump to content
Sign in to follow this  
Guest house

Asuswrt-Merlin 380.57 pasmo 2,4GHz RT-AC68U

Rate this topic

Recommended Posts

Guest muzykcb

Testowaliście może w/w oprogramowanie 380.57 na RT-AC68U (800MHz) ?
Faktycznie jest problem z radiem 2.4 GHz ?

Share this post


Link to post
Share on other sites
house

Na czym polega problem?

Wysłane z mojego ONE A2003 przy użyciu Tapatalka


Pozdrawiam

[email protected]

Share this post


Link to post
Share on other sites
Guest muzykcb

Na forum rozpisują się o problemach z radiem 2.4GHz ale tylko na modeli RT-AC68U z prockiem 800 MHz - podobno nie ma sieci

Share this post


Link to post
Share on other sites
house

z prockiem 800MHz czyli nie przetaktowaną pierwszą wersją ? Dziwna sprawa ale kilka osób na forum używa takiego zestawu więc ktoś może coś dostrzegł. 


Pozdrawiam

[email protected]

Share this post


Link to post
Share on other sites
Guest muzykcb

Nie do końca.

Z tego co się dowiedziałem RT-AC68U posiadają procek 800 MHz natomiast routery które "wyszły" na początku 2015 roku model RT-AC68P posiadają procek 1 GHz (bez podkręcania) - wygląd taki sam i pozostałe podzespoły prawdopodobnie też.

Nowa aktualizacja powoduje problemy tylko na routerach z końcówka "U" i podobno tylko z ustawieniami Europejskimi EU. Nie jest to wina Merlina jak bynajmniej się sądzi tylko dostępnego oryginalnego najnowszego oprogramowania które użył Merlin.

 

Czy prawda nie wiem - dlatego pytam.

 

 

Edited by muzykcb

Share this post


Link to post
Share on other sites
house
10 godzin temu, muzykcb napisał:

Z tego co się dowiedziałem RT-AC68U posiadają procek 800 MHz

tak, posiadają : 

https://wikidevi.com/wiki/ASUS_RT-AC68U

 

10 godzin temu, muzykcb napisał:

natomiast routery które "wyszły" na początku 2015 roku model RT-AC68P posiadają procek 1 GHz (bez podkręcania)

https://wikidevi.com/wiki/ASUS_RT-AC68P

dlatego napisałem, że "pierwsza" niepodkręcona wersja. 


Pozdrawiam

[email protected]

Share this post


Link to post
Share on other sites
Guest Portal

ja mam od 25 grudnia wgrana owa wersje na stare ac68u (800Mhz)- wszystko ładnie chodzi 2,4 jak i 5 Ghz bez problemów ( na jednej i drugiej częstotliwości mam urządzenia które normalnie współpracują z routerem).

jak podkręcić do 1Ghz ?-  nadal ową opcją,? czy inaczej ? :

nvram set clkfreq=1000,666
nvram commit
reboot

bo właśnie poprzez telnet wprowadzilem to, router sie zresetował i nadal 800 :( a kiedyś robiłem tak i działało  podkrecanie do 1 Ghz

Edited by Portal

Share this post


Link to post
Share on other sites
Guest muzykcb

Dzięki za informacje. Widać problem leży gdzieś indziej niż opisują to inni.

Postaram się wieczorem zainstalować również nowy Soft i sprawdzę jak to wygląda u mnie.

 

Share this post


Link to post
Share on other sites
Guest Portal

nie ma za co, tylko pamiętaj o resecie do ostawień fabrycznych - ja zawsze robię dwa - jeden przed wgraniem nowego softu (czyli jeszcze na starym), drugi jak tylko wgram nowy. Potem wszystko ustawiam z palca.

dziwi mnie tylko ze na tym nowym sofcie nie dam rady podkręcić procka do 1 GHz.

Share this post


Link to post
Share on other sites
Guest muzykcb

Oczywiście - reset to podstawa.

Dam znać jutro jak to u mnie poszło.

 

 

Share this post


Link to post
Share on other sites
Guest muzykcb

Witam.

Po instalacji nowej wersji oprogramowania na routerze RT-AC68U z ustawieniem kraju "Polska" nie zaobserwowałem żadnego problemu z radiem na częstotliwości 2.4GHz oraz 5GHz - wygląda że problem nie dotyczy naszego kraju lub dotyczy osób które nie przywracały ustawień fabrycznych - sorry za stworzenie problemu którego niema.

 

Jedyny problem który zaobserwowałem to:

- przy ręcznym przydzielaniu adresów IP poza DHCP nazwy klientów nadane przez nas nie kopiują się do mapa sieci - status klienta (w wersji 378.55 działało to bardzo dobrze w wersji 378.56.2 już niestety nie)

- po uruchomieniu media serwer nie działa synchronizacja (smart sync) dropboxa.
Należy zresetować router wtedy wszystko zaczyna działać do czasu wyłączenia i włączenia serwera multimediów DLNA (jednak ten problem ciągnie się już od jakiegoś czasu)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.