Jump to content

Search the Community

Showing results for tags 'wstaje'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam Dziś zaktualizowałem w/w NAS'a jednak po zakończeniu odliczania czasu urządzenie nie wstało, to znaczy miga na niebiesko power oraz alert na pomarańczowo, 2 kieszenie podświetlają się na zielono reszta czy z dyskiem czy puste na pomarańczowo, po jakimś czasie urządzenie się restartuje i ponownie dzieje się to o czym napisałem. Oczywiście nie mogę się dostać do niego w żaden sposób, sieciówka nie daje oznak działania. Update do najnowszej dostępnej wersji, mam jeszcze 2 inne urządzenia tego typu i aktualizacje poszły sprawnie. Jest jakaś szansa na odzyskanie sprawności, albo chociaż danych? Próbowałem coś poradzić ale w sieci mało jest informacji dla tego urządzenia, jedyne co znalazłem to do wersji 5.2 żeby wyciągnąc dyski i spóbować uruchomić urządzenie, ale też nic nie pomogło.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.