Jump to content

Search the Community

Showing results for tags 'wiele'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam wszystkich jestem tutaj nowy i chciałem wszystkich serdecznie pozdrowić. Mam takie pytanie odnośnie routera i serwera multimedialnego plex. Mianowicie posiadam router wndr4000 / prędkość łącza 300 mb i jakiś czas temu kupiłem sobie wd mycloud 8t. Zainstalowałem Plexa, żeby odtwarzać filmy, zdjęcia na tv Lg przez dlna ale prędkość tego pozostawia wiele do życzenia. Moje pytanie jest takie, czy to wina ruotera bo mój już trochę lat ma? Czy to tak działa i nie ma możliwości tego przyspieszyć. Ewentualnie jaki router do plexa? Netgear r9000 czy Router xDSL Netgear Nighthawk AX8? Ewentualnie jakiś inny. Będę wdzięczny za pomoc :).
  2. Hallo!! Jak zainstalowac wiele wordpresow na synology ??...posiadam Synology DS1517± 2G RAM podobno model obsługuje do 30 domen .. przekierowanie portów temat ogarniety pozostaje sama instalacja? 1. loguje się do bazy danych przy użyciu użytkownika root i hasła 2. tworze nowa baze danych 3. definiuje nazwę bazy danych dla WordPressa, ustawiamy kodowanie na utf8_unicode_ci i klikam Create 4. po utworzeniu bazy utworzymlem nowego użytkownika dla niej, aby nie korzystać z głównego użytkownika root. W tym celu wybieram z menu Privileges i klikam Add user account 5. ustawilem nazwę użytkownika, host name ustawiam na Local (localhost), ustawiam hasło dla użytkownika 6. uruchamiam przeglądarkę internetową i podaje adres mojego serwera i katalog, do którego skopiowalem wordpresa https://xxxx.i234.me/katalogWP/ 7. w następnym kroku definiuje połączenie WordPressa z bazą danych Podajemy nazwę bazy danych, nazwę użytkownika, hasło, adres ustawiamy na localhost i klikamy Wyślij 8. wyskakuje mi błąd 405 co robie zle prosze o pomoc..?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.