Jump to content

Search the Community

Showing results for tags 'video'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Netgear - users guides
    • Asus - users guides
    • Synology - users guides
    • Users guides
    • Users reviews
    • FAQ

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 7 results

  1. przy okazji zapytam - skąd wziął się taki plik DOC0001.exe w folderach music photo usbshare1 video ? Macie coś takiego ? Zaciekawiło mnie to ... google twierdzi że to jakieś zło ... malware ...
  2. Cześć, mam taki oto problem... Posiadam dwa DS218j. Jeden z nich (zakupiony niedawno) nie indeksuje plików wideo. Wszystko mam skonfigurowane identycznie na obu urządzeniach + najnowszy firmware. Pliki video nie pojawiają się w aplikacji DS Video ani w Video Station - było tak od pierwszego uruchomienia serwera. Gdy dorzucam do folderu z filmami nowy film, serwer nie indeksuje go. Poszperałem na necie i znalazłem instrukcję usunięcia bazy danych przez ssh. Po tej operacji serwer pokazuje, że zostało mu zaindeksowania ponad 500 plików wideo Mielił to całą noc (nada mieli) - efekt podobny - zero plików w DS Video oraz Video Station. Na TV z DLNA filmy sie pokazują. Jestem na etapie kopiowania danych na dysk USB i będę chciał zaorać serwer, ale może ktoś z Was zna jakieś rozwiązanie tego problemu? pozdrawiam, gozdek
  3. Mam problem z oznaczaniem filmów jako obejrzane. Wprawdzie jest opcja oznacz jako obejrzane ale co jakiś czas (zapewne po jakimś restarcie czy indeksowaniu) wszystkie te znaczniki z obejrzanych filmów znikają. Czy macie jakiś pewny i stały sposób aby oznaczyć obejrzane filmy by VS po jakimś kolejnym crash-u nie wyświetlił całej biblioteki jako nie oglądanej ?
  4. Po jakimś zaniku napięcia Video Station zagubiło mi połowę okładek filmów w bibliotece film. Inne biblioteki są OK. Opisy filmów są prawidłowe ale okładki zniknęły. Właściwie zniknęły okładki ze wszystkich filmów które nie mają utworzonych plików *.vsmeta czyli nie miały ręcznie dodanych opisów. Wyszukiwanie opisów dla nowo dodawanych filmów działa połowicznie tzn znajduje opisy ale nie znajduje już żadnych okładek. Okładki trzeba dodawać ręcznie. Do niedawna wszystko działało... :-( Próbowałem odnowić indeks multimediów, re-indeksować usuwałem też folder i tworzyłem na nowo ale efekt mizerny. Co ciekawe po całkowitym usunięciu plików VS cały czas pokazuje dwa filmy których nie da się otworzyć. Wygląda to na rozjechany indeks. Czy można jakoś ten indeks ręcznie usunąć ?
  5. Witam Moze u was znajde porade na temat rozwiazania problemu.Jestem w kontakcie z supportem netgear(1 linia wsparcia przyjela zgloszenie i niby przeslala do "inzynierow".od miesiaca zero odpowiedzi w tej kwesti.) Do supportu wyslalem rowniez logi z wiresharka z mojego innego komputera na ktorym moglem przeprowadzic testy. Temat rowniez opisany na forum http://www.bez-kabli.pl/viewtopic.php?t=47405 Do tej pory to samo.Rozlacza stream i zaladowane video.Niewazne czy alltube czy youtube czy weeb tv .Wszedzie to samo.Jest to strasznie uciazliwe.Robilem testy na roznych komputerach z rozna konfiguracja i roznymi wersjami windows.Moim operatrorem IPS jest szwedzka 3(abonament firmowy bez limitu).Na Huawei dziala na netgear nie dziala jak trzeba.Mam podejrzenia co do tego problemu ale sam tego nie naprawie.Netgear ma problem z firewallem w routerze.Ale to tylko podejrzenia.Po za tym zglosilem do nich ze jeden ze sterownikow(podalem nazwe) w wireshark powoduje wykrzaczanie sie ich aplikacji geni na pc.Wlasnie dzwonilem i jest na poziomie L3 .Caly czas w dzialaniu.Poprosilem o raport wiec moze cos bedzie wiadomo ale mimo to moze komus cos przyjdzie do glowy.
  6. Chciałbym udostępnić komuś w internecie (poza siecią lokalną) pliki video z mojego NAS. Video Stadion umożliwia takie udostępnianie we właściwościach każdego pliku video. Wybieram tę opcje i wysyłam wygenerowany link do odbiorcy. Niestety każda próba odtworzenia kończy się komunikatem: Format video jest nieobsługiwany przez Mój komputer lub Operacja nie powiodła się. Zaloguj się ponownie do DSM i spróbuj jeszcze raz. Lokalnie odtwarzanie przez VS działa. Może jakaś pomoc ?
  7. Posiadam sporo filmów w katalogu VIDEO. Nie podoba mi się że wybierając kolejność wyświetlania w/g "Ostatnio dodane" wszystkie odcinki seriali wyświetlają się pomiędzy innymi filmami. Oczywiście wiem że można wyświetlać filmy w/g katalogu ale to z kolei powoduje żę nazewnictwo filmów jest w/g nazwy katalogu a nie faktycznego tytułu. Czy znacie jakiś sposób żeby ukryć niektóre katalogi z filmami (w moim przypadku z serialami) znajdujące się z katalogu VIDEO ? Może jakieś inne sposoby na rozwiązanie tego tematu ? Może można gdzieś modyfikować datę dodania ? Zmieniłbym wtedy tę datę na najstarszą i serial poleciał by na koniec listy. EDIT: Doczytałem i znalazłem rozwiązanie najprostsze z możliwych czyli zgodne i instrukcją programu. Wcześniej wszystko wwalone było do głównego folderu VIDEO który podpięty był pod bibliotekę Film. Teraz podzieliłem folder VIDEO na podfoldery FILMY oraz SERIALE. Przeniosłem do nich pliki i założyłem oddzielną bibliotekę dla każdego z nich i po sprawie :-) Po zindeksowaniu nawet opisy dodawane ręcznie pozostały.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.