Jump to content

Search the Community

Showing results for tags 'uptime'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam. Pierwszy post tutaj - ale temat miałem w zakładkach ...tak czułem, że kiedyś się przyda Mam w domu 2szt. AC1200G+ - pierwszy od dłuższego czasu robi za router, ogólnie bezproblemowo. Drugi (dokupiony niedawno za grosze) stoi w najdalszym pokoju jako media bridge z podpiętym jednym komputerem. Oba urządzenia z najnowszą wersją FW, po instalacji wyczyszczony nvram (przez telnet). Problem mam z tym drugim ASUSem (bridge mode). Co rusz - nie mam cierpliwości, żeby ciągle sprawdzać, ale powiedzmy że co godzinę? 'znika' z sieci, po uptime widzę, że się resetuje. Sygnał chyba dobry: Band: 5GHz, Link rate: 585 Mbps, RSSI: -74 dBm. Mi niestety logi nic nie mówią: Logów jest więcej (wcześniejszych), 5 maj się wbija pomiędzy, wrzucam ostatnią cześć takiej pętli: Help?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.