Jump to content

Search the Community

Showing results for tags 'rozłącza'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Cześć Wszystkim, od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony. Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera. Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza. Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie. I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej. Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza. Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu. Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu. Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN. Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu. Pozdr.
  2. Cześć ostatnio mój 87u po raz 2 lub 3 rozłącza net po kablu, potrzebny jest restart routera lub wyłączenie i włączenie karty sieciowej. Można jakoś sprawdzić w logach co jest przyczyną takiego zachowania routera?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.