Jump to content

Search the Community

Showing results for tags 'r7100lg'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Netgear - users guides
    • Asus - users guides
    • Synology - users guides
    • Users guides
    • Users reviews
    • FAQ

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 18 results

  1. Witam Moze u was znajde porade na temat rozwiazania problemu.Jestem w kontakcie z supportem netgear(1 linia wsparcia przyjela zgloszenie i niby przeslala do "inzynierow".od miesiaca zero odpowiedzi w tej kwesti.) Do supportu wyslalem rowniez logi z wiresharka z mojego innego komputera na ktorym moglem przeprowadzic testy. Temat rowniez opisany na forum http://www.bez-kabli.pl/viewtopic.php?t=47405 Do tej pory to samo.Rozlacza stream i zaladowane video.Niewazne czy alltube czy youtube czy weeb tv .Wszedzie to samo.Jest to strasznie uciazliwe.Robilem testy na roznych komputerach z rozna konfiguracja i roznymi wersjami windows.Moim operatrorem IPS jest szwedzka 3(abonament firmowy bez limitu).Na Huawei dziala na netgear nie dziala jak trzeba.Mam podejrzenia co do tego problemu ale sam tego nie naprawie.Netgear ma problem z firewallem w routerze.Ale to tylko podejrzenia.Po za tym zglosilem do nich ze jeden ze sterownikow(podalem nazwe) w wireshark powoduje wykrzaczanie sie ich aplikacji geni na pc.Wlasnie dzwonilem i jest na poziomie L3 .Caly czas w dzialaniu.Poprosilem o raport wiec moze cos bedzie wiadomo ale mimo to moze komus cos przyjdzie do glowy.
  2. Dzięki programowi BETA mam router Netgear o którym jeszcze google-bot nie czytał Jak obstawiacie, co producent mógł wprowadzić i dlaczego piszę o tym w niniejszym temacie ? Na razie obowiązuje mnie embargo informacyjne.
  3. house

    575ace5c41063-NetgearR7100LG-015.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  4. house

    575ace5be975a-NetgearR7100LG-014.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  5. house

    575ace5ba3131-NetgearR7100LG-013.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  6. house

    575ace5b684c0-NetgearR7100LG-012.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  7. house

    575ace5b2ca84-NetgearR7100LG-011.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  8. house

    575ace5b0537c-NetgearR7100LG-010.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  9. house

    575ace5ac091f-NetgearR7100LG-009.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  10. house

    575ace5a83ac0-NetgearR7100LG-008.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  11. house

    575ace5a4c973-NetgearR7100LG-007.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  12. house

    575ace5a1539d-NetgearR7100LG-006.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  13. house

    575ace59cb97d-NetgearR7100LG-005.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  14. house

    575ace598510b-NetgearR7100LG-004.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  15. house

    575ace59494b4-NetgearR7100LG-003.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  16. house

    575ace5901085-NetgearR7100LG-002.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  17. house

    575ace58acd03-NetgearR7100LG-001.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

  18. house

    575ace583dba6-NetgearR7100LG.JPG

    From the album: NETGEAR R7100LG Nighthawk Cat 6 LTE Gateway

    © openitforum.pl

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.