Jump to content

Search the Community

Showing results for tags 'predkosci'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Witajcie. Zakupiłem asusa w piątek ustawiłem a dziś po 2 dniach patrze i po wifi nie osiąga mi nawet połowy prędkości. Internet z mutlimedia 300 Mb/s. W piątek sprawdzałem na telefonie po wifi i na speed test szło bez problemu ponad 300 a dziś patrze ledwo 100 przekracza. Podłączyłem lapka po kablu i idzie OK ponad 300 także problem jest tylko z wifi. Router na fabrycznym firmware. Z góry bardzo dziękuje za wszelkie sugestie. Kupiłem lepszy router żeby problemów nie było a tu proszę.... ech.... Teraz doszedlem ze na 2.4 nie uzyskuje pelnej predkosci na 5 działa OK. Telefon na którym sprawdzam to S10+ Pozdrawiam Tomek
  2. witam internet w miejscu NASa 800Mb/400Mb połączony z routerem LAN 2X1Gb HDD ironwolf 16TB internet w miejscu pobierania 600Mb/100Mb oba swiatlowody, pinigi miedzy NAS a miejscem w ktorym probuje siagac pliki to 10ms transfery jakie osiągam poprzez www quickconnect to w porywach do 50Mb gdzie lezy przyczyna ?
  3. Witam, Mam problem, co prawda nie z 4G-AC68u, ale z jego młodszym bratem - 4G-AC55u. Chodzi o to, że mam podłączony internet do niego po kablu (WAN) z Orange światło 1gb i router miał rozsyłać sieć bezprzewodową. Wszystko jest ok do momentu zrobienia speedtestu który nie przekracza prędkości 98-99 mb/s ? Co może być przyczyną/ustawieniem ? Pozdrawiam Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  4. Witam Mam wgrany w ac68 najnowszego Merlina (380.68). Czasami co kilka dni, lub nawet kilka razy w ciagi dnia nagle transfer internetu spada. Prze resetuje router i znowu prędkość wraca do normalnej. Łącze mam 300/300 i jak prędkość spada to tak do 150/40 mbit/s. Wiecie co może być ? Dodam ze jak instalowałem 380.68 to wszystko ręcznie ustawiłem od nowa, więc nie powinno być pozostałości po starszych wersjach. Zauważyłem również ze jak spada prędkość internetu to w logach routera jeden z laptopów (wifi), mimo ze kilka urządzeń jest podłączonych, cały czas ma wznawiane IP z dhcp Aug 27 09:12:23 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:13:55 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:13:55 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:14:00 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:14:00 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:14:06 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:14:06 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:14:10 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:14:10 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:19:03 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:19:03 dnsmasq-dhcp[477]: DHCPACK(br0) Aug 27 09:21:48 dnsmasq-dhcp[477]: DHCPREQUEST(br0) Aug 27 09:21:48 dnsmasq-dhcp[477]: DHCPACK(br0) Dodam również ze nie mam włączonego żadnego QOS-a ani innych bajerów do zarządzania pasmem itp - standardowe ustawienia. Dzieje sie to po wifi jak i po LAN.
  5. Jeden problem rozwiazany, a teraz mam drugi: Lacze po stronie serwera VPN to 150/15Mbit, po stronie klienta 18/1.5 - oba lacza sprawne i ida z pelna predkoscia. Po spieciu tunelu obojetnie czy to przez PPTP czy OpenVPN spada predkosc download do 4-5Mbit co przy takim polaczeniu powoduje wrecz rysowanie sie stron. Na tomato mialem to samo i to byl jeden z powodow przejscia na Merlina. Jakies pomysly ?
  6. Witajcie Zwracam się do Was z zapytaniem - czy jest możliwość przyspieszenia połączenia między dwoma punktami (A i B - jak na rys). Opis miejsca i otoczenia: - teren zabudowany, stare (przedwojenne) i nowe (powojenne) kamienice. Na parterze sklepy, na piętrach w 90% mieszkania. - punkty A i B są po tej samej stronie ulicy - punkty A i B są na tej samej wysokości - 1. piętro - na przeciwko punktu A są kamienice - na przeciwko punktu B jest więcej otwartej przestrzeni (drzewo), budynki nieco dalej Obecne połączenie: - punkt A dostaje internet z kabla i rozsyła przez WiFi do punktu B - punkt B odbiera przez WiFi. - w obu punktach są małe sieci (1-2 komputery, drukarki sieciowe, NAS Synology) - w punkcie A nadawcą jest AirLive N.Power w trybie AP - w punkcie B odbiorcą jest AirLive N.Power w trybie Client. - w punkcie B łapię zasięg 25-35 innych sieci 2.4 GHz. - w obu punktach routery ustawione są na parapecie, pionowo, antena przy szybie. Obecne transfery: iperf.exe -c 192.168.1.10 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.10, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [264] local 192.168.1.9 port 58287 connected with 192.168.1.10 port 5001 [ ID] Interval Transfer Bandwidth [264] 0.0- 1.0 sec 4.10 MBytes 34.4 Mbits/sec [264] 1.0- 2.0 sec 3.98 MBytes 33.4 Mbits/sec [264] 2.0- 3.0 sec 4.03 MBytes 33.8 Mbits/sec [264] 3.0- 4.0 sec 4.44 MBytes 37.2 Mbits/sec [264] 4.0- 5.0 sec 4.22 MBytes 35.4 Mbits/sec [264] 5.0- 6.0 sec 4.19 MBytes 35.1 Mbits/sec [264] 6.0- 7.0 sec 4.23 MBytes 35.5 Mbits/sec [264] 7.0- 8.0 sec 4.33 MBytes 36.3 Mbits/sec [264] 8.0- 9.0 sec 4.52 MBytes 37.9 Mbits/sec [264] 9.0-10.0 sec 4.21 MBytes 35.3 Mbits/sec [264] 0.0-10.0 sec 42.3 MBytes 35.4 Mbits/sec Co próbowałem: - zmieniać kanały, obecnie jest na 3. Inne sieci są rozłożone mniej więcej po równo, na kanałach 1,6,11. - podłączałem antenę na przedłużaczu SMA by spróbować innego umiejscowienia (np na górze okna, bardziej z prawej, bardziej z lewej) - niewiele to dało. Czego nie mogę wykonać: - ustawić połączenia antenami na dachu - pociągnąć kabla po elewacji - sprzeciw wspólnoty Co chciałbym osiągnąć: - szybsze połączenie między punktami A i B. Zwłaszcza chodzi o dostęp do NASa z punktu B, a który znajduje się w punkcie A. Dodatkowe pytania: - wolałbym w obu miejscach mieć routery - w jednym i drugim punkcie są małe sieci lokalne, w punkcie B jest podłączony NEXX by nadawał wifi dla telefonów, tabletów, kindle itp. drobnica. - jeśli ww nie będzie możliwe (nie wiem czy wszystkie routery mają tryb AP i Client) - biorę pod uwagę zestaw router + karta sieciowa USB - czy tutaj zmiana routerów na działające w paśmie 5 GHz poprawi transfery czy "to zależy, będziesz wiedział jak podłączysz"? - nie wiem jaki jest tłok w paśmie 5 GHz - nie mam czym sprawdzić, zakładam że mniejszy. Obecny tłok na 2,4 GHz to w połowie routery UPC, routery 4G Play, drukarki. Pytanie główne: Jakie routery (lub router + karta wifi) wybrać? Budżet na oba urządzenia ok. 500-800 zł. - jeśli racjonalne jest wydanie większych pieniędzy ze względu na wydajność - również proszę o info. Dziękuję!

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.