Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'poalczyc' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Kategorie

  • Aktualności
  • Recenzje
    • Routery
    • Serwery NAS
    • Karty sieciowe
    • Inne
  • Artykuły
    • Netgear - poradniki użytkowników
    • Asus - poradniki użytkowników
    • Synology - poradniki użytkowników
    • Poradniki użytkowników
    • Recenzje użytkowników
    • FAQ

Forum

  • Serwery NAS
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Inne
  • Sprzęt sieciowy
    • Routery
    • Firmware
    • Inne
  • Sprzęt komputerowy
    • Komputery
    • Urządzenia peryferyjne
  • Oprogramowanie
    • Bezpieczeństwo
    • Systemy operacyjne
  • Tematy Ogólne
    • Nowości i informacje
    • Hyde Park
  • Zaplecze OpenITForum
    • Informacje i ogłoszenia
    • Propozycje, uwagi, opinie
  • Inne
    • Niepotrzebna treść

Kategorie

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Sterowniki
  • Aplikacje

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. Bede sie streszczal. Posiadam rouer RT-AC87U_378.56_2 WIFI 5ghz dziala bez problemu .Dokupilem ASUS EA-AC87 MediaBridge taki jak jest tu w opisie ,nie moge w zaden sposob poalczyc z routerem przez WPS nie wykrywa go wogole przez kabel polaczony przez laptopa tez nie wykrywa ,stary router z 5ghz widzi odrazu. Doprowadz mnie to do szalau siedze juz 2 dni i nie moge w zaden sposob ustawic by to jakos polaczyc ,myslalem ze dwa urzadzenia tej samej firmy beda ze soba kontabilnie ale widac tak nie jest. Probowalem tez zmieniac na oryginalne firmware nic to nie dalo wrocilem do Merlina podlaczylem stary router z ASUS EA-AC87 MediaBridge z zacisnietymi zebami na to patrze. Dodam ze WPS w RT-AC87U jest na 2,4ghz nie mozna zmienic na 5ghz nawet nie ma takiej opcji ,moze to jest problemem tylko nie wiem jak sobie z tym poradzic. Prosze o pomoc moze ktos wie o co w tym wszystkim chodzi. Pozdrawiam.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.