Jump to content

Search the Community

Showing results for tags 'połączenia.'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Reviews and tests
    • Reviews and tests
  • Hardware
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark
    • Which router to buy?

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Poproszę Was o pomoc w czym może tkwić problem? Łączę się po WiFi z routerem - szybkość połączenia około 60-65Mb (Stabilna bez problemów). Po jakimś czasie jak komputer jest nie wykorzystywany szybkość połączenia spada do 30Mb. Jeżeli się rozłączę i połączę ponownie znowu jest 60-65Mb. Bez rozłączenia nie chce wzrosnąć do wartości pierwotnych parametrów. W czym tkwi problem? Karta sieciowa Intel Centrino N 2230: Agresywna mobilność: średnio-niska. Bluetooth(R) AMP: Włączone Brak tolerancji dla kanału 40Mhz : Wyłączone GTK twoerzy klucze ponownie dla WoWlan: Wyłączone Kanał Ad Hoc 802.11b/g: 11 Moc transmisji: Najwyzsza Ochrona trybu mieszanego: Zwrotny CTS Odciążenia ARP dla WoWlan: Włączone Odciążenie NS dla WoWlan: Włączone Szerokość kanału 802,11n dla pasma 2,4: Automatyczny Tryb 802,11n: Włączono Tryb Ad HOC QOS: Wyłączono WMM Tryb bezprzewodowy: 3.802 11b/g Uśpienie WoWlan Disconnect: Wyłączono Wznawianie na podstawie dopasowania do wzorca: Wyłączono Wznowienie na podstawie pakietu Magic: Włączono Router: 2,4 MHz, Szerokość kanału 40, Kanał 9 i 13 (Po testach na tych jest najmniej zakłóceń).
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.