Jump to content

Search the Community

Showing results for tags 'można'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 9 results

  1. Miałem zrobione backupy na dysku 2 przez Active Backup fgor Business. Na dysku 1 miałem zainstalowane wszystkie aplikacje (w tym Active Backup for Business). Coś mi się stało z dyskiem 1 i musiałem go sformatować. Teraz gdy ustawiam na nowo backupy i podaję znowu Miejsce docelowe kopii zapasowych na dysku 2 to wyskakuje mi komunikat "nie można wybrać folderu współdzielonego, ponieważ folder zawiera już dane kopii zapasowej. W pierwszej kolejności należy ponownie połączyć folder". Moje pytanie jest jak się ponownie łączy folder abym mógł dalej robić kopię na dysku 2, na którym były wcześniej wykonane inne kopie?
  2. Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.
  3. Witam Wymieniłem w laptopie Dell Latitude e6530 kartę wifi Broadcoma , na kartę intela jak tytule postu. No i zaczęły się problemy. Efekt - nie można uruchomić urządzenia błąd 10. System windows 10 pro czysta instalacja. Przed wymianą karty zainstalowane były wszystkie potrzebne sterowniki ze strony Della i działało. Po wymianie karty - wifi niedostępne. Sterowniki do karty ściągnąłem ze strony Intela. Menadżer urządzeń wyświetla zainstalowane sterowniki karty. Karta wifi jest sprawna, bo na tym laptopie mam jeszcze zainstalowanego linuxa i na nim pięknie hula . Wczoraj postanowiłem zrobić jeszcze raz czystą instalacje windows 10. Sam dociągnął sterowniki. Na stronie della zrobiłem diagnostykę , zainstalowałem tylko trzy pliki wskazane przez program diagnostyczny ( chipset intela, grafika intela, sterowniki do sata). Ani na świeżo ani po instalacji w/w składników karta nie ruszyła ( kod 10) Menedżer kartę widzi i to wszystko. Wczoraj i dzisiaj szperałem w internecie , ale bez skutku. Nie mam pojęcia to ugryźć. Oczywiście na linuxie bez zmian działa super (out of the box). Z dodatkowych urządzenień zainstalowanych w laptopie mam : - kartę bluetooth 380, DW5560 HSPA+ ( bez karty sim). Nie wiem co jeszcze podesłać co by pomogło rozwiązać problem. Bardzo proszę o pomoc
  4. W końcu naprawili pracę Safe Access z Pihole w sieci lokalnej. Czy VPN plus można połączyć z innym VPN ?
  5. Zainstalowałem dwa pakiety : Active Backup for Business i Active Backup for G Suite każdy w innym folderze współdzielonym. I widzę, że w sumie mogłyby być w tym samym folderze na NAS, bo każdy ma jeszcze swój podfolder. Nie znalazłem opcji jak przenieść te dane w inne miejsce, albo jak zmienić miejsce przechowywania. Ktos wie?
  6. Podpiąłem pod USB dysk 6TB Seagate Backup Plus do routera Asus DSL AC68u, wszystko (AiCloud, FTP, Samby, mapowanie dysku w Windzie, DLNA na TV i inne gady, sorki nie znam się) działało do czasu kiedy nie użyłem opcji sprawdzenia dysku i wyskoczyły błędy na dysku. No to oczywiście format dysku (przez router) i dysk się wykrzaczył. Cały dzień grzebania ponowny format (NTFS, GPT) podpinam i znowu błędy. Odszukałem tablicę kompatybilnych dysków z routerem i wychodzi, że obsługuje dyski do 4TB, (przy czym jest dopisek "read only" lub "write only" tzn że samego NTFS nie obsługuje czy co?). Obecnie robię test partycji dysku programem zewnętrznym po podpięciu do lapka, który już leci parę godzin. Zanim znowu coś spier... mam pytania: 1. Czy podzielić dysk na mniejsze partycje ? 2. Czy wyświetlane przez router błędy dysku mogą wynikać z braku obsługi, czy faktycznie mam uwalony dysk? Pozdrawiam serdecznie, jeżeli coś przedstawiam niefachowo to sorki. Artur
  7. Witam znajomy kupił router ale jest mały problem nie można wejść w zaawansowane funkcje zakładka jest nieaktywna. Sprawdzałem tez u siebie na czystym systemie i tez nie mogę. Jakieś sugestie
  8. Witam, Po zmianie routera brak możliwości wysyłania maili z drukarki. Konfiguracja sieci: Router Asus N66 + N Access point TL-WA701ND ustawiony jako client pod którego przewodem podłączona jest drukarka sieciowa. Błąd powstał po zmianie dostawcy Internetu i routera adsl Netii na Asus N66. Dostęp do Intenetu działa. W ustawieniach drukarki nic było zmieniane. Wysyłanie scanów na serwer dostawcy drukarki i z niego wysyłanie maili. Jest możliwe zapisywanie maili na dysku sieciowym. Po podpięciu laptopa do kabla sieciowego (drukarki) i wyłączeniu wifi jest połączenie z Internetem. Czy macie jakieś pomysły gdzie szukać zmiany ustawień? Co blokuje przesyłanie plików na serwer zewnętrzny? Serwis drukarki nic nie naprawił tzn. z drukarką i ich serwerem jest wszystko ok.
  9. Hej, Posiadam router D-LINK DIR-842, gdzie mogę wybrać tylko 802.11 a,n,ac oraz 20/40/80 MHz i Link Rate zestawia się jak chce. W laptopie z Windows 10 Home zainstalowana jest karta Intel Dual Band Wireless-AC 7260 (7260HMW) na Mini PCIe (half) ze złączami U.FL. Próbowałem i w ustawieniach, i ze sterownikami, ale nigdzie nie mogę wybrać na sztywno tylko AC oraz tylko 80 MHz. Czy jeśli kupię Dell DW1550 zyskam taką możliwość? Bo jeżeli nie to będę inwestował w Archer C5 v1.2 żeby wgrać Gargoyle i z jego poziomu kombinować. A może w Intelu już mam, ale nie mogę znaleźć, więc proszę o wskazówki jak tego dokonać, bo gdy się zapnie na 867 Mb/s to i przepcha prawie całość, ale gdy obserwuję 400 Mb/s (czy to jest 40 czy 20 nawet nie wiem) to mam 105 Mb/s. Dom na wsi. Żadnej sieci WiFi na 5 GHz. Światłowód z Internetem 200/200 Mb/s. Terminal Zhone 2402.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.