Jump to content

Search the Community

Showing results for tags 'huawei'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Netgear - users guides
    • Asus - users guides
    • Synology - users guides
    • Users guides
    • Users reviews
    • FAQ

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 10 results

  1. Czy ktoś konfigurował ASUSa na Merlinie w trybie dual wan? Jak to ustawić by chciało działać? Modem wykrywa, ustawienia mam ok a na donglu USB nie mam internetu. O co chodzi? Na zagranicznych forach jest pełno tematów ale ja się gubię w angielskim.
  2. Witam Mam wielką prośbę. Na wstępie wyjaśnię krótki opis jak obecnie wygląda moja sieć. Więc mam internet z Orange. Sygnał odbieram Routerem Huawei 8525s, którego mam kablem podłączonego do Asusa 4G-AC68U (troche chore, ale spowodowane jest to dziwnym zjawiskiem. Jak mam kartę włączoną do Asusa to mam bezpośredni transfer na kompie mierzeny na speedtest 2-5MB/s, jak mam kartę do Huaweia to mam ok 7MB/s ,a jak mam Huaweia podłączonego do Asusa, mam 20-30MB/s, ot, zjawisko dla mnie nie do wyjaśnienia).Kontynuując, od Asusa mam połączony kablem Switch TP-Link TL SF1008D,od którego mam odprowadzone kable do 4 dekoderów (tak aby były w jednej sieci). Tak więc Asus jak dobrze rozumiem ustala sieć na mój dom wysyłając sygnał przez kabel i jednocześnie Wi-Fi (które również jest rozprowadzone przez Routery "gniazdkowe" jako wzmacniacze). Do sieci WI-Fi jest podłączona drukarka. Co ja bym chciał??? Mianowicie, marzy mi się ,aby zrezygnować z "gniazdkowych" i tak zrobić sieć ,aby w pomieszczeniach, których mam rozprowadzone kable podłączyć bezpośrednio pod nie Router, który by wysyłał sygnał Wi-Fi oraz podłączyć do niego dekoder. I co kluczowe. To musi być jedna sieć (przynajmniej dla dekoderów oraz dla sieci Wi-Fi). Na razie podłączyłem Tp-Linka WR743 ale nie mogę tego ustawić. Jak już udało mi się ,aby dekodery się widziały to znów sieć Wi-Fi jest inna i drukarki nie widzę. Pytanie czy jestem w stanie to zrobić (pewnie wszystko się da) na tym co mam ? czy muszę coś do kupić ?
  3. Czy da się przełączyć w tryb bidge? Jeśli tak to jak? Ew jakie inne urządzenie kupić które na to pozwala?
  4. Hej rozważam zakup tego routera bardzo poważnie. Pytanie tylko czy ktoś może potwierdzić jego działanie z modemami USB? Mam Huawei E3372s w wersji HiLink. Inna sprawa, w podobnej cenie i z podobnymi funkcjami znalazłem też Fritz 4040. Porównywał ktoś może te dwa urządzenia?
  5. Witam wszystkich, parę dni temu przesiadłem się z DSL-N66U na RT-AC87U, wgrałem Merlina (poprawiła się stabilność połączenia, już nie zrywa po pół godzinie grania online) ale dalej borykam się z problemem obniżonej prędkości pobierania. Do połączenia z internetem używam Huawei E3373, dokupiłem anteny do E3373 żeby poprawić zasięg. Ale dalej mam problem z szybkością, podpięty przez kabel USB do routera speedtest pokazuje ok 20Mbps, podpięty bezpośrednio do komputera (usb stick w tym samym miejscu), speedtest pokazuje ok 30Mbps. Jumbo Frame - off, NAT- Auto, Firewall - off, QoS - off i ciągle bez zmian. Ma ktoś jakieś pomysły jak poprawić pobieranie/zasięg?
  6. Kilka osób pytało mnie jak wybrać odpowiedni zestaw router - modem USB, aby móc cieszyć się dostępem do Internetu za pomocą sieci LTE. Nadarzyła się okazja i dzięki kilku życzliwym osobom udało mi się skompletować odpowiednie zestawy testowe : Na pierwszy ogień idą routery firmy Asus wspierające w OFW funkcję dual-wan i posiadające wbudowaną w FW obsługę modemów USB. Chciałbym podczas testu sprawdzić kompatybilność, funkcjonalność oraz wydajność modemów z różnymi routerami. Na chwilę obecną udało mi się pozyskać routery : Asus RT-AC88U Asus RT-AC58U Asus DSL-AC52U Netgear R6400 modemy USB : Huawei E3276 Huawei E3372h-153 ZTE MF821 ZTE MF823D Jeżeli macie jakieś pytania - czekam na informacje co mam konkretnie sprawdzić lub przetestować
  7. Pegaz123

    Asus RT-N56U plus Huawei E5372s

    Dzień dobry, jestem świeży na forum i na mój problem nie mogłem znaleźć odpowiedzi na forum, wobec tego piszę. Mam problem z połączeniem się do IPFon'a przez zestaw RT-N56U i modem E5372s. Sprawa wygląda następująco. Mieszkam w dużym mieście, ale nie mogę mieć internetu po kablu, ponieważ brak jest infrastruktury. Do internetu mam dostęp poprzez ruter wifi na dachu domu, ale dostawca daje mi łącze 5/1.5 Mbit/s. Oczywiście tylko w teorii, bo zazwyczaj jest koło 3/1 Mit/s i więcej nie ma mowy, może dlatego, że w linii prostej mam z 5km do anteny dostawcy, ale nie w tym jest kłopot. Jak jestem podpięty do sieci poprzez dostawce wszystko działa. Niestety jakość połączenia głosowego VOIP jest słaba, głos się rwie , są przerwy, ale coś tam jest. Natomiast gdy połączę się poprzez modem LTE Huawei E5372s to prędkość jest w granicach 40Mbit/20Mbit (Plus) i prawie wszystko ładnie śmiga. No właśnie prawie, bo bramka VOIP nie może się podłączyć do serwera IPFon. Oprogramowanie w Asusie mam customowe od Padavan'a 3.4.3.9-099 i spisuje się super, a poza tym ma OpenVPN, którego potrzebuję (oryginalny Asus tego nie ma w tym modelu). Huawei E5372s też ma najnowsze oprogramowanie. Bramka jaką używam jest w miarę leciwa, ale dobrze działa to FRITZ!Box Fon ata 1020, Firmware Version 11.04.01. Nowszego firmware nie znalazłem. Chciałbym przejść na LTE, ale bez rozwiązania problemu VOIP nie mam takiej możliwości. Pomóżcie proszę, bo internet jaki teraz mam na wysyłce to w porywach 1.5Mbit/s trochę jest męczący. Już poświęcę stałe IP na rzecz prędkości, a będę się łączył przez DDNS do domu z zewnątrz, tylko ten Voip...
  8. house

    Huawei E3272 Firmware

    Version 21.470.05.00.00

    88 downloads

    Aktualizacja oprogramowania (firmware) dla modemu Huawei E3272s-153. Umożliwia przestawienie trybu HiLink na modem.
  9. Obecnie mam modem hilink 3272 z karta cp niestety cały czas pisze disconnected nawet jak mam tylko sam modem nie łączy sie z internetem a modem jest włączony,od razu zadam drugie pytanie dlaczego nie mam włączonej lampki 5ghz niby pisze że jest włączony dioda się nie świeci i nie ma 5ghz tylko 2,4 działa .dopisze że dysk usb włożony do usb 3.0 huawei do usb 2.0 . router asus rt68u modem huawei 3272 s-153 na sztywno lte Czy ktoś posiada rozwiązanie ? Pozdrawiam
  10. Witam serdecznie. Jestem posiadaczem modemu Cyfrowego Polsatu LTE Huawei E398. Wkurza mnie fakt że muszę go używać na starym TP-Link TL-MR3420 posiadając znakomitego ASUS RT-N66U. Czy jest jakaś szansa uruchomić go na posiadanym przeze mnie ASUS RT-N66U. czy komukolwiek udało się to ??

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.