Jump to content

Search the Community

Showing results for tags 'funbox'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Borykam sie z problemem częstych wybudzeń serwera Qnap TS-231P, przeczytałem ze tego typu wybudzenia mogą byc tez spowodowane przez uzyskiwanie adresu przez DHCP. W związku z tym chciałem przestawić Qnapa na adres IP statyczny Ustawiłem jak na zdjęciach ponizej Czyli ustawiłem adres statyczny na 192.168.1.150 dla Qnapa na stałe. Niestety wchodząc w ustawienia mojego routera FunBox 3.0 od Orange, adres ten jest przypisywany nadal przez DHCP, pomimo ze zawęziłem pule przydzielania adresów DHCP od 100 do 149. co widać ponizej na zrzucie. Dlaczego nadal router przydziela ten adres przez DHCP skoro jest juz poza pulą .100-149 ? Sprawdzajac QFinderem Qnap cały czas adres otrzymuje z DHCP Albo ja czegoś nie ogaraniam albo coś nie działa jak należy, proszę pomózcie drodzy forumowicze.
  2. Mr.Ed

    Funbox 2.0+zewnętrzny router

    Rzadko zasięgam porad, niestety, dzisiaj jestem zmuszony. Orange "uszczęśliwiło" mnie dzisiaj urządzeniem Funbox 2.0 z racji przesiadki z adsl2 na vdsl, i poległem przy próbie połączenia tego złomu z moim routerem. Do tej pory korzystałem z własnego modemo-routera linksysa w którym miałem wyłaczone radio (służył mi jako modem adsl), połączonego kablem z routerem xiaomi router 3 poprzez ppoe. Chciałbym tak samo zrobić z funboxem, tzn. wykorzystać go jako modem w połączeniu z routerem, i nie daję rady. Zna ktoś skuteczny sposób konfiguracji ?
  3. Witam, chciałem zapytać ponieważ ostatnio mierzyłem się z usługą Orange Światłowód Love. Do tej usługi Orange daje taką skrzynkę, która też ma dawać sygnał wifi. Jak można zwiększyć obszar tego wifi ? Wszelkie rady mile widziane Z tego co mi się wydaje to tan Funbox 3.0 nie pozwala na połączenia bridge . Co o tym myślicie ?
  4. Dali mi z Orange Funboxa3. Ruter jak ruter, w sumie jakos dziala, nie ma sie nad czym rozpisywac ;-). W pewnej chwili jednak zaczelo sie dziac cos tak dziwnego, ze nawet trudno mi to latwo opisac ;-). Otoz mam w domu NASa Synology a na nim photo station dostepne po https z zewnatrz pod adresem DDNS uzyskanym od Synology. Ten adres mialem wpisany do DS Photo i do tej pory aplikacja spkojnie laczyla sie z NASem po https z uzyciem tego adresu niezaleznie, czy polaczenia dokonywalem w sieci domowej, czy gdzies z zewnatrz. Jednak w pewnej chwili DS Photo zaczelo walic bledem, ze uzywam niezaufanego certyfikatu. Zglosilem to do Synology, za ich rada najpierw costam pogrzebalem w certyfikacje self-signed, a ostatecznie zmienilem na zaufany let's encrypt, ale bez efektow. Przy okazji zauwazylem tez, ze nie dziala logowanie na jedno z domowych urzadzen przez SSH (aplikacja ConnectBot, laczenie na adres DDNS). Idzie jakis timeout. Co sie okazuje? Otoz niektore smartfony i tablety sie jednak laczyly poprawnie. Co wiecej, mam w innej strefie mieszkania inny AP i przez ten drugi AP wszystkie urzadzenia lacza sie bez problemu. Nagle olsniony tym odkryciem zauwazylem, ze urzadzenia polaczone z Funboxem poprzez kabel i 5G dzialaja w porzadku, a problem dotyczy urzadzen, ktore... lacza sie po 2.4G ;-). Jakies pomysly,? ;-) Restarty nie pomogly, ustawien fabrycznych jeszcze nie przywracalem. Ktos kojarzy, czy zapis i przywrocenie konfiguracji dziala na tym ustrojstwie poprawnie, lacznie z danymi polaczenia z Neostrada?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.