Jump to content

Search the Community

Showing results for tags 'e3272'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. Hej, Mam problem z połączeniem ASUS AC87U + modemu LTE E3272 w wersji hi-link. Mianowicie niby wszystko działa i transfer jest w porządku w przypadku łącza LTE, ale strony jak wp.pl się nie ładują, a inne po prostu zawisają na jakimś skrypcie i wiszą tam kilka minut. Czy ktoś spotkał się już z takim problemem i udało się mu go rozwiązać? Device name: E3272 Hardware version: CH1E3272SM Software version: 22.436.07.02.1202 Web UI version: 13.100.04.04.1202 ASUS AC87U Firmware: 3.0.0.4.376_2769-g1bb5fac (modem USB łączy się w trybie automat bez dual wan, a sieć przenioslem na 168.3.x.x) Jest to co najmniej dziwne bo na wcześniejszym rouerze ASUS'a n55u działało przy podobnych ustawieniach bez problemu i jak widać zachciało mi się "lepiej". Dziękuje z góry za pomoc! Pozdrawiam, B.
  2. Witam, Router rt68u współpracował z e3272 HiLink 1,5 miesiaca bez problemu (bardzo rzadkie restarty połączenia, raz na 2-3 tygodnie), oprogramowanie modyfikowane merlin-fork + skrypty (zmiana firmware'u modemu na wersje bez HiLink, praca modemu w trybie NDIS), a ostatnio od 2 tygodni mam częste zwiechy połączenia. Co sprawdziłem: 1. Podmiana modemu (też e3272) - nie pomogło; 2. Podmiana karty sim - nie pomogło; 3. Weryfikacja sygnału w innej lokalizacji - zmiana miejsca do centrum Warszawy, wszystko wraca do normy, działa prawidłowo! 4. Powrót do orignalnego firmware'u + przełaczenie modemu w tryb RAS (ograniczenie do 20 mbitów ) - nie pomogło, przynajmniej mam automatyczny reconect; Co dalej, weryfikowałem połaczenie na telefonie komórkowym i wydaję mi się że mam to samo, wygląda na to zę sygnał z nadjaników BTS został zmniejszony, bo moja komórka ciągle się przyłacza z trybu 4G na 3G, Plus twierdzi że wszystko działa prawidłowo, lokalizacja Warszawa - Kabaty. Co pozostaje mi jeszcze do weryfikacji: 1. Przełaczenie modemu tylko w tryb 3G (te zawieszanie wydaje się być próbą przełaczenia na tryb 3G lub 4G), jak to zrobić ? 2. Podłączenie zewnętrznej anteny dla wzmocnienia sygnału i próba utryzmania połączenia 4G 3. Weryfikacja zasilania modemu USB - podłaczyć pod niezależny hub z własnym zasilaniem. Logi z routera: Jan 15 22:32:27 pppd[1238]: Modem hangup Jan 15 22:32:27 pppd[1238]: Connection terminated. Jan 15 22:32:27 WAN Connection: Fail to connect with some issues. Jan 15 22:32:27 stop_nat_rules: apply the redirect_rules! Jan 15 22:32:46 pppd[1238]: Connect: ppp0 <--> /dev/ttyUSB0 Jan 15 22:32:47 pppd[1238]: CHAP authentication succeeded Jan 15 22:32:47 pppd[1238]: Could not determine remote IP address: defaulting to 10.64.64.64 Jan 15 22:32:47 pppd[1238]: local IP address 46.169.43.58 Jan 15 22:32:47 pppd[1238]: remote IP address 10.64.64.64 Jan 15 22:32:47 pppd[1238]: primary DNS address 212.2.96.51 Jan 15 22:32:47 pppd[1238]: secondary DNS address 212.2.96.52 Jan 15 22:32:47 wan: finish adding multi routes Jan 15 22:32:47 rc_service: ip-up 1659:notify_rc stop_upnp Jan 15 22:32:47 rc_service: ip-up 1659:notify_rc start_upnp Jan 15 22:32:47 rc_service: waitting "stop_upnp" via ip-up ... Jan 15 22:32:47 miniupnpd[1463]: received signal 15, good-bye Jan 15 22:32:49 miniupnpd[1694]: HTTP listening on port 54694 Jan 15 22:32:49 miniupnpd[1694]: Listening for NAT-PMP traffic on port 5351 Jan 15 22:32:52 WAN Connection: WAN was restored. Jan 15 22:32:52 start_nat_rules: apply the nat_rules(/tmp/nat_rules_ppp0__dev_ttyUSB0)! Jan 15 22:32:54 ntp: start NTP update Jan 15 22:59:57 ntp: start NTP update Jan 15 23:40:28 pppd[1238]: Modem hangup Może jakieś wasze sugestie ? Pozdr, Robert
  3. house

    Huawei E3272 Firmware

    Version 21.470.05.00.00

    88 downloads

    Aktualizacja oprogramowania (firmware) dla modemu Huawei E3272s-153. Umożliwia przestawienie trybu HiLink na modem.
  4. SebZab

    ASUS RT-AC56U + E3272 HiLink

    Mam dziwny problem z zestawem RT-AC56U + E3272 HiLink. Jeżeli mam podpięty dysk usb do gniazda usb3.0 to modem łączy się na max z prędkością HSPA+. Jak odłączę dysk to modem łapie bez problemu 3 kreski na LTE...
  5. Czesc. Mam problem z uruchomieniem zestawu Asus RT-AC56U i modemu E3272 HiLink. Modem dziala poprawnie podlaczony do komputera ale po podlaczeniu go do routera nie jestem w stanie skonfigurowac go zeby lacxyl sie z internetem. Dane modemu mam ustawione poprawnie. Modem jest tez wybrany dla glownego lacza WAN a po podlaczeniu dostaje komunikat o konflikcie ip. Jest tam informacja o nowym adresie routera. Kilkam dalej i po changing local subnet caly czas widnieje komunikat trwa odswiezanie adresu ip. Nic to jednak nie daje. Router nie jest w stanie polaczyc sie poprzez modem. Jestescie w stanie cos poradzic?
  6. Obecnie mam modem hilink 3272 z karta cp niestety cały czas pisze disconnected nawet jak mam tylko sam modem nie łączy sie z internetem a modem jest włączony,od razu zadam drugie pytanie dlaczego nie mam włączonej lampki 5ghz niby pisze że jest włączony dioda się nie świeci i nie ma 5ghz tylko 2,4 działa .dopisze że dysk usb włożony do usb 3.0 huawei do usb 2.0 . router asus rt68u modem huawei 3272 s-153 na sztywno lte Czy ktoś posiada rozwiązanie ? Pozdrawiam
  7. Mam problem ze współpracą 2 modemów 4G (Huawei e3272 i ZTE MF823) z Asus RT-AC56U. 1. Jeżeli modem jest włożony do routera w trybie HiLink i jest podwójny NAT to nie mogę się zalogować do strony Banku Millenium (połączenie szyfrowane). Po wpisaniu millekodu i kliknięciu zaloguj kółeczko kręci się bez końca... 2. Jak przełączę modemy w tryb NIE Hilink i korzystają one ze sterowników routera to ww. strona otwiera się bezproblemowo. 3. Jak podłączę modemy bezpośrednio do laptopa to w trybie HiLink problemu też nie ma. 4. Jak wkładam te modemy w trybie HiLink do zwykłego routera TP-Link to też mogę się zalogować do banku bez problemu. Ewidentnie jest coś nie tak z routerem Asusa, ale robiłem już reset do ustawień fabrycznych i nic nie pomogło. Sprawdzałem to na LTE Orange i Plus i rodzaj operatora nie ma znaczenia. Czy mógłby ktoś z Was kto ma Hilinka i router Asusa sprawdzić jak wygląda u niego logowanie do konta Millenium ? Wystarczy podać jako login 6 dowolnych cyfr i sprawdzić czy strona przejdzie dalej czy zawiesi się i kółeczko będzie się kręcić bez końca.
  8. Witam, nie wiem czy dobrze trafiłem, ale mam problem, w sumie to bardziej z modemem z CF niż z routerem. Chciałem pograć ze znajomymi onilne, lecz logując się do programu tworzącego wirtualną sieć lan wyskakuje błąd NAT. Z tego co sie dowiedziałem jest to jakiś problem z przekierowaniem portów. W routerze porty odblokowałem, lecz nic to nie dało. Dodatkowo próbowałem bezpośrednio podłączyć modem do kompa - problem ten sam. Napisałem maila do Cyfrowego Polsatu, lecz bez odzewu. Wie ktoś może, czy da sie to w ogóle jakoś odblokować? W załączniku screen błędu. Pozdrawiam

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.