Jump to content

Search the Community

Showing results for tags 'drive'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Netgear - users guides
    • Asus - users guides
    • Synology - users guides
    • Users guides
    • Users reviews
    • FAQ

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Cześć, czy ma ktoś pomysł jak za pomocą routera RT-AC68U zrobić kopię zapasową podłączonego do routera dysku USB do chmury Google Drive? W konfiguracji AiCloud 2.0 - AiCloud Sync - widzę tylko Dropbox... Ale może można jakoś ręcznie dodać dysk google?
  2. Witam, Mam problem z działaniem Cloud Station Drive - nie synchronizuje danych pomiędzy laptopem a serwerem. Zainstalowana ponownie aktualne wersja na laptopie (Windows) Katalogi zdefiniowane poprawnie. Jest możliwy "ręczny " dostęp do zmapowanego katalogu na serwerze. Cloud Station Server nie pokazuje żadnych błędów. Na laptopie (a także na innym stacjonarnym kompie) pokazuje się ikona CS Drive ale po kliknięciu prawym opcje (informacje o... oraz wyjście) są niedostępne. Tak jakby coś blokowało dostęp. CS Server pokazuje zdefiniowanych klientów jako niedostępnych. Przestało działać jakiś czas temu (zauważyłem dopiero teraz). Po datach kojarzę przywracanie ustawień fabrycznych na routerze (ale nie chcę sugerować). Na tym samym laptopie analogiczny QSync z serwerem w domu (Qnap) działa poprawnie. Czy macie jakiś pomysł, jak to naprawić ? Dodam, że Synology helpdesk od wczoraj milczy.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.