Jump to content

Search the Community

Showing results for tags 'betonu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Reviews and tests
    • Reviews and tests
  • Hardware
    • Which router to buy?
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Witam Wszystkich, jestem tu zupełnie nowy, zapewne jak wszyscy w tym wątku jestem posiadaczem RT-AC1200G+ Mam go już jakiś czas ale nigdy wcześniej nie zagłębiałem się w to jaki jest stan i wydajność mojej sieci domowej. internetowy pakiet jaki posiadam to 100/10Mb, testy na szybkości nie dają powtarzalnych wyników mam 65Mb, 75Mb i nawet 93Mb na 5Ghz, podobnie sytuacja wygląda na 2.4Ghz. Wyniki są różne w zależności od strony na której dokonuje testów. Mieszkam w bloku z wielkiej płyty, ruter od laptopa mam oddalony w linii prostej jakieś 7m, problemem na pewno są ściany o grubości 17cm wykonane z betonu. Wersja oprogramowania: 3.0.0.4.382_50624 Ustawienia rutera: Co mnie martwi w działaniu mojej sieci: 1. Siła sygnały 5Ghz - -66dBm, 2.4Ghz - -50dBm (w załączeniu SS z inSSIDer) Czy to są normalne wartości w takich warunkach ? Mi się wydaje że na odległości 7m mogło by być lepiej z siłą sygnału. 2. Prędkość testowana na stronach która nie jest w ogóle stabilna i powtarzalna. Co może powodować to, że nie ma tej powtarzalności ? Co można zmienić w ustawieniach by poprawić wydajność ? 3. W menu rutera mamy listę klientów, często zdarza się tak, że TV oraz PS4 PRO mają zaledwie jedną kreskę i wyraźnie działają wolniej niż laptop, telefon itp. pobieranie gier na PS4 trwa wieczność, oglądanie filmów z Netflixa potrafi być przerwane i buforowane w trakcie. Akurat teraz jak robiłem SS TV i PS4 mają po trzy kreski, ale nie jest to standardem. Dodam, że obok PS4 stoi jeszcze amplituner i dekoder NC+ oba mają zawsze odpowiednio trzy i cztery kreski. Amplituner jest wyposażony w dwie anteny, ale najbardziej dziwi mnie dekoder który za pewne jest najtańszym urządzeniem nie posiada anteny, a zawsze ma cztery kreski. Jak można poprawić działanie PS4 i TV ? Dziś zakupiłem Netgear EX6120 (802.11a/b/g/n/ac 1200Mb/s LAN) repeater celem poprawy siły sygnału w salonie, jutro mam go odebrać więc sprawdzę czy to poprawi sytuację. 4. Prędkość jaką pokazuje karta w laptopie Intel(R) Dual Band Wireless-AC 7265 Na 2.4Ghz zazwyczaj jest 300Mb/s ale potrafi pokazać 150Mb/s. Natomiast 5Ghz pokazuje max. 650Mb/s, ale i 390Mb/s Jak jesteście w stanie pomóc, coś doradzić, co zmienić w ustawieniach to z góry dziękuję za pomoc. Jak mam coś jeszcze wyjaśnić, wkleić jakieś ustawienia itp. to dajcie znać. Dodam jeszcze na koniec, że niestety nie jestem biegły w tych tematach, czytałem wątek ale wielu kwestii tu poruszanych po prostu nie rozumiem.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.