Jump to content

Search the Community

Showing results for tags '4g-ac55u'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam, Mam problem, co prawda nie z 4G-AC68u, ale z jego młodszym bratem - 4G-AC55u. Chodzi o to, że mam podłączony internet do niego po kablu (WAN) z Orange światło 1gb i router miał rozsyłać sieć bezprzewodową. Wszystko jest ok do momentu zrobienia speedtestu który nie przekracza prędkości 98-99 mb/s ? Co może być przyczyną/ustawieniem ? Pozdrawiam Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
  2. nicknowy

    Asus 4G-AC55U - problem

    Witam, Czy ktoś z Was może naprowadzić mnie co sprawdzić, co wyłączyć, poprawić, aby po jednej dobie od restartu CPU nie był obciążony non stop w 100% ? Objawia się to tym, iż praktycznie nie można korzystać z interfejsu www (bardzo wolno jest ładowany do przeglądarki), dystrybuowanie sieci działa prawidłowo. Z tego co zauważyłem to dwa procesy wykorzystują CPU w okolicach 15-20% każdy, są to mtdblock6 oraz kwork. Ja podejrzewam, że za ten stan odpowiada puchnący plik: /tmp/smb.log, gdyż po jego wyzerowaniu poprzez > smb.log wykorzystanie procesora wraca do normalności. Gdy muszę zrobić tą operację plik smb.log zawiera ~4 000 000 wierszy z treścią Operate= 6. Nowe wiersze o treści Operate= 6 pojawiają się w pliku w liczbie ~163 000 co godzinę w 3 minuty po pełnej godzinie. Nie wiem tylko co tworzy te nowe wpisy w logu SAMBY, bo ta operacja mocno obciąża proces, który musi obsługiwać dodawanie nowych wierszy do wielkiego plik w systemie plików. I zapewne ta operacja odbywa się na zasadzie: plik jest otwierany wstawiany jest wiersz Opearate= 6 plik jest zamykany i tak w kółko, aż osiągnięte zostanie te ~163 000 wpisów. Pozdrawiam

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.