Jump to content

Search the Community

Showing results for tags '4'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Calendars

  • OpenITForum.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Czesc, informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy. Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624. Rozwiazanie: zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.
  2. Łukasz Socha

    ASUS RT-AC86U problem z radiem 2,4 GHz

    kolejne spostrzeżenie - moj egzemplarz ma bardzo niestabilne radio 2.4 G moje raspberry pi w wbudowanym radiem rozłączają się regularnie, bez względu na wybrany kanał...jakieś sugestie?
  3. Maciek90

    RT-AC58U - wydajność WiFi 2,4 GHz

    Witam serdecznie. Mam problem z tym routerem. Posiadam go od listopada i do tej pory posiadałem łącze 8 Mb. Taką też prędkość bez problemu osiągałem w całym moim domu na sieci wifi. Problem zaczął przed kilkoma dniami, kiedy wreszcie podciągnęli mi do domu światłowód i prędkość mojego łącza wzrosła do 100 Mb. W teorii i patrząc na wyniki zamieszczonego tutaj testu, którymi sugerowałem się przed zakupem tego sprzętu, powinien on poradzić sobie bez problemu z taką prędkością na sieci wifi na 2,4 GHz (niestety moja karta w laptopie nie obsługuje 5 GHz). Niestety router zachowuje się dość dziwnie. Przy odległości między komputerem a routerem ok. 1 metra, bez żadnych przeszkód po drodze, na speedteście wyciągam prędkości w granicach 60-80 Mb. Wszystko na chwilę wraca do normy po resecie routera albo np. po zmianie kanału. Wtedy przy pierwszym pomiarze prędkości na speedteście wszystko wychodzi OK, tzn. wyciągam pełne 100 Mb, jednakże przy wykonanych zaraz potem kolejnych testach problem powraca tzn. prędkość waha się we wspomnianym przedziale 60-80 Mb i tak aż do kolejnego reseta routera. Czy może ktoś z szanownych forumowiczów ma jakiś pomysł w czym może tkwić problem?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.