Jump to content

Search the Community

Showing results for tags '2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • News
  • Reviews
    • Network Routers
    • NAS servers
    • Network adapters
    • Other network devices
  • Articles
    • Users guides
    • Users reviews
    • Synology - users guides
    • FAQ
    • Asus - users guides
    • Netgear - users guides

Forums

  • NAS servers
    • Synology DiskStation
    • Qnap
    • Netgear ReadyNas
    • Other
  • Network hardware
    • Routers
    • Firmware
    • Others
  • Hardware
    • Computers
    • Peripherals devices
  • Software
    • Security
    • Operating systems
  • General topics
    • News and informations
    • Hyde Park
  • OpenITForum Staff Zone
    • Informations and announcements
    • Suggestions, comments, opinions
  • Other
    • Unnecessary content

Categories

  • Firmware
    • ASUS
    • NETGEAR
    • Synology
    • Linksys
    • TP-LINK
    • D-Link
    • EDIMAX
  • Drivers
    • Network Adapters
  • Applications

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 9 results

  1. Czesc, informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy. Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624. Rozwiazanie: zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.
  2. Hello guys, I know this thread is probably dead but I need help - and this forum is probably the only mentioning this router Yesterday I got this Airlive AC1200-R. The problem is I need it to connect to another 5GHz a/c router and create 2,4GHz AP. It works. The problem is that the 5GHz a/c band only reaches 25Mbit even with 100% signal strength (maximum would be 150Mbit). The web interface is somewhat glitchy like setting a WISP on 5GHz band leaves the operation mode set as AP while still getting the signal from the other router and routing it to 2,4GHz/ethernet. I want to ask if someone else have these problems, or if anyone knows about alternate firmware for this one. Sadly the router seems not to be very common but it looks like a decent one if there were no problems with the slow 5GHz.
  3. muzykcb

    Dysk HDD 2,5" do RT-AC68U

    Cześć. Jakiej firmy dysk 2,5" o pojemności 3TB lub 4TB polecacie (zalecacie) do RT-AC68U ? Zależy mi na długości pracy - obecny ADATA wytrzymał 3 lata
  4. Łukasz Socha

    ASUS RT-AC86U problem z radiem 2,4 GHz

    kolejne spostrzeżenie - moj egzemplarz ma bardzo niestabilne radio 2.4 G moje raspberry pi w wbudowanym radiem rozłączają się regularnie, bez względu na wybrany kanał...jakieś sugestie?
  5. W związku z upgradem domowej sieci w swoim dosyć już leciwym laptopie SAMSUNG R530-JT50PL zamienilem istniejąca kartę sieciową Wifi 2,4GHz Atheros AR9285 na kompatybilną kartę WiFi ale w standardzie 5GHz Intel Dual Band Wireless-AC 7260 (7260HMW). Przed montazem odinstalowalem stery do starej sieciówki, po wymianie w Windowsie 7 zainstalowałem najnowsze sterowniki ze strony intela https://downloadcent...-?product=75439 Sterownik sie zainstalował poprawnie, niestety twierdzi uparcie ze nie mozna uruchomic urządzenia (kod błędu 10). Moduł Bluetooth działa poprawnie. Pomyslalem ze dobra okazja zeby zaorac starego Windowsa, niestety po reinstalacji to samo. Wobec tego zainstalowałem Windowsa 10 liczac ze bedzie miał nowsze sterowniki albo inny tryb obsługi tej karty, niestety nadal ten sam błąd "nie mozna uruchomic urządzenia (kod błędu 10)" Pomyślałem ze karta uwalona, wiec uruchomiłem Linux Mint z pendrive i o dziwo pieknie odnalazł sprzet i wycisnał z niego 350 megabitów. Wobec powyższego jestem w kropce, jakieś pomysły jak zmusić winde do obsługi tej karty? Odpowiadając na temat Bios - mam najnowszy juz nie bedzie nowszych do tego modelu.
  6. ukasus

    Przesiadka z 2,4Gz na 5 Gz

    Witam Obecnie mam TP-LINK TL-WN881ND pod PCI Express 2.0 Zmieniłem dostawce internetu i mam Funboxa 3,0 na ze światłowodem 300 Mb/s (po wifii osiągalne na 5Gz) Na telefonie w Speedtest ~200Mb/s +-20Mb/s . Na starej karcie sieciowej nie przekracza 65Mb/s. Na jaką kartę 5Gz pod ten sam slot co obecna, zamienić TP LINKa. Myślałem o Asus PCE-AC51 ... czy ta nie będzie wąskim gardłem ? Wystarczy czy szukać czegoś innego? Te pod USB odpadają bo kiedyś miałem i pod PCI E jest stabilniej .. praktycznie nigdy nie zrywa.
  7. Maciek90

    RT-AC58U - wydajność WiFi 2,4 GHz

    Witam serdecznie. Mam problem z tym routerem. Posiadam go od listopada i do tej pory posiadałem łącze 8 Mb. Taką też prędkość bez problemu osiągałem w całym moim domu na sieci wifi. Problem zaczął przed kilkoma dniami, kiedy wreszcie podciągnęli mi do domu światłowód i prędkość mojego łącza wzrosła do 100 Mb. W teorii i patrząc na wyniki zamieszczonego tutaj testu, którymi sugerowałem się przed zakupem tego sprzętu, powinien on poradzić sobie bez problemu z taką prędkością na sieci wifi na 2,4 GHz (niestety moja karta w laptopie nie obsługuje 5 GHz). Niestety router zachowuje się dość dziwnie. Przy odległości między komputerem a routerem ok. 1 metra, bez żadnych przeszkód po drodze, na speedteście wyciągam prędkości w granicach 60-80 Mb. Wszystko na chwilę wraca do normy po resecie routera albo np. po zmianie kanału. Wtedy przy pierwszym pomiarze prędkości na speedteście wszystko wychodzi OK, tzn. wyciągam pełne 100 Mb, jednakże przy wykonanych zaraz potem kolejnych testach problem powraca tzn. prędkość waha się we wspomnianym przedziale 60-80 Mb i tak aż do kolejnego reseta routera. Czy może ktoś z szanownych forumowiczów ma jakiś pomysł w czym może tkwić problem?
  8. Witam dziś dotarł do mnie własnie ten router lecz mam z nim mały problem .Niestety jestem dosyć mocno rozczarowany jego zasiegiem 2.4GHz nie iwem może ja coś źle skonfigurowałem lecz mój poprzedni router Tp-Link Tl-Wr941ND kupiony 4 lata temu ma ciut lepszy zasieg niż jego 2x droższy kolega Asus Kupując ten router chodziło mi głownie o zasięgu 5GHz w domu i 2.4 GHz na zewnatrz tak by w altance można bylo spokojnie pracować.W poprzednim moim starym routerze 4 lata temu zasieg był mega mocny nawet 15 metrów od domu zasieg byl ok po kilku latach z niewiadomych przyczyn zasięg zmalał nawet do 10 metrów wchodząc do altanki wifi zanika .Niestety identyczna sytuacja jest w Asusie zasieg jest max do wejscia altanki.Nie wiem w czym tkwi problem nie ma mowy o zakłócaniu wifi mieszkam na wsi wokół mnie nie ma innych sieci wifi , dom mam średni jednopiętrowy drewniany wiec o żadnych zelbetach nie ma mowy.Możliwe że ja coś źle skonfigurowałem jecz pasmo kanalu mam automatycznie ustawione 20/40MHz wybór kanału automatyczny wybierałem każdego z osobna nie było żdnej poprawy
  9. Testowaliście może w/w oprogramowanie 380.57 na RT-AC68U (800MHz) ? Faktycznie jest problem z radiem 2.4 GHz ?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.