Jump to content

Search the Community

Showing results for tags 'połączenie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Reviews and tests
    • Reviews and tests
  • Hardware
    • Which router to buy?
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. Dziś dodałem do Ac2600ac Mesha i ustawiłem wszystko na auto. niestety często Mesh informuje o: "Synology mesh niestabilne połączenie z punktami wifi." Co można zmienić w ustawieniach, żeby poprawić na lepsze połączenie z punktami wifi? Próbowałem co nieco zmieniać, ale jest tak samo. Może macie jakieś sprawdzone ustawienia ? Pozdrawiam
  2. Guest

    RT2600ac połączenie przez HTTPS

    Witam, Nie mogę sobie z tym poradzić, czy można przez wygenerowany samemu certyfikat na routerze używać do połączeń z routerem z zewnątrz https ? Za każdym razem w przeglądarce dostaje info, że https nie działa... Proszę o jakąś podpowiedź.
  3. Cześć Wszystkim, od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony. Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera. Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza. Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie. I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej. Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza. Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu. Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu. Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN. Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu. Pozdr.
  4. Guest

    Asus GT-AC5300 połączenie wifi

    Możesz mi powiedzieć co to jest że mam kanał 2.4 ghz i jest 9 a w nawiasie (11) tak było a teraz jest np. 11 samo bez nawiasow już po przywróceniu ustawień fabrycznych Ostatnio zauważyłem że router działa 4 dni i się restartuje widać po tym ile dni już pracuje pracuje w logach. Router za tyle kasy i się restartuje i tak kilka dni i dalej restart Wskazania pobieraniana głównej stronie są nieprawdziwe ściągam 300mb/s a pokazuje 40mb/s i tak samo w game host. Co oznacza Initialize obok ustawień fabrycznych
  5. Witam, Po przywróceniu ustawień fabrycznych nie działa poprawnie połączenie vpn. Router RT-AC68U ma włączony serwer vpn i dodanego użytkownika (próbowałem na najnowszym firmware Asusa i Merlina). Po wyeksportowaniu ustawień i załadowaniu ich na kompie OpenVPN pokazuje, że połączyłem się poprawnie. Także w GUI routera widać, że połączenie jest nawiązane. Niestety, nie mogę wejść na wcześniej zmapowane dyski po smb, nie mogę wejść na router lub NAS wpisując lokalny adres w przeglądarce. W czym tkwi problem? Nie działa także połączenie vpn z RT-AC68U skonfigurowane w Windows 10 (nie przez aplikację OpenVPN), a stare połączenie z routerem w pracy (RT-N66U) działa bez zmian, poprawnie.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.