Jump to content
Sign in to follow this  
patryk_l9

rt-ac56u jaki modem lte

Rate this topic

Recommended Posts

patryk_l9

Witam , zakupiłem router rt-ac56u , próbowałem podłączyć dwa modemy USB - Huawei e3272 ( chyba wersja na Rosję - Megafon M150-2) przy obciążeniu się wiesza i Huawei e398 przy obciążeniu działa ale czasami też się wiesza choć rzadziej . Proszę o radę jaki modem lte kupić aby współpracował z w/w routerem . Dodam , że router jest na gwarancji i wolałbym nie zmieniać softu

Share this post


Link to post
Share on other sites
house

E3272 to dobre rozwiązanie, jeśli jest w wersji hilink zawsze możesz to zmienić :

Zmiana FW routera nie niesie za sobą żadnej utraty gwarancji, gdyż routerow Asus nie da się zepsuć poprzez wgrywanie alternatywnej wersji. Polecam zapoznać się z asuswrt-rmerlin mod. Nadal fabryczne, ale trochę zmodyfikowane fw. Część bolączek OFW ma wyeliminowane. Jeśli ta tej wersji nadal będą problemy to dopiero wtedy poszukałbym innego modemu (ac56u to okrojony ac68u więc mała podpowiedź tutaj :

You do not have the required permissions to view the link content.
).

Zainteresuj się również tomato, w wersji 131 ma wszystkie potrzebne moduły do obsługi połączenia LTE, wraz z prostą konfiguracją przez webgui.

Podczas obciążenia modemy wieszaly się w routerze?

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
patryk_l9

E3272 pod obciążeniem wieszał się natomiast e398 pod obciążeniem działał lecz od czasu do czasu jakby tracił połączenie z netem

Share this post


Link to post
Share on other sites
Jacek R

Ja testowałem E3276 non-hilink na Tomato 127 (w 130 została zepsuta jego obsługa).

Przy prędkościach 40-50mbit (z anteną zewnętrzną) nie było z nim żadnych problemów. Testy na RT-AC56U, WNR3500Lv2 i ASUS RT-N16 na hubie aktywnym, jak i bez huba.

Nie próbowałem jeszcze tylko nowego Tomato v131, ale podobno znów ten modem działa bezproblemowo.

  • Like it 1

Share this post


Link to post
Share on other sites
Mac Gregor

Ja posiadam E3267 HiLink i jak non-HiLink i sprawdziłem na tomato 130 jak i na 131 na Asus RT-N10U jest to samo, mam problemy z wykryciem modemu a jak wykryje modem to nie łączy z LTE.

Teraz wróciłem do soft'a Asus'a i działa bez problemu na wersji HiLink bez ADB_TLN od Telenora.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • dzudzu9
      By dzudzu9
      Witam wszystkich.
       
      Najpierw trochę o mnie
       
      Łącze: 150/15
      Router: TP-Link Archer C1200
      Urządzenia po kablu:
      - TV
      - amplituner
      - XBOX360
      Urządzenia po wifi:
      - 2 telefony
      - tablet
      - laptop z kartą N6300 (N450 2.4 i 5 GHz) + podpięta karta na USB Netgear A6210 (na tym mi najbardziej zależy)
       
      Odległość laptop - router ~7m, w zasadzie bez większych przeszkód (no chyba że drzwi do pokoju z laptopem są zamknięte  ). Żadne kable nie wchodzą w grę, PLC raczej nie da mi więcej i też wykluczam.
      Na karcie N6300 miałem linka w porywach 240-270, SpeedTest max 130Mb/s (N 5GHz).
      Na Netgear A6210 link raczej nie schodzi poniżej 480-530, momentami pokazuje i max karty czyli 866, SpeedTest osiąga max co daje dostawca (AC 5GHz).
       
      Nowy router właściwie nic mi nie da, nie przesyłam danych pomiędzy urządzeniami / usb / nas.
      Mimo wszystko myślę nad zmianą. To co chciałbym osiągnąć:
      - możliwość osiągania jeszcze wyższych transferów (stały link 866, a po zmianie karty / laptopa jeszcze więcej)
      - dobre transfery po USB (pobieranie / "nas")
      - stabilność (co by ludzie nie mówili o TP-linku, ja nigdy żadnych problemów nie miałem: poprzedniego używałem ~10 lat, obecny od pół roku skonfigurowany i działa)
      - mile widziane rozbudowane opcje konfiguracyjne / download manager (wmawiam sobie, że będę się nimi bawił)
       
      Generalnie co byłoby najlepsze w jak najniższej cenie
      - Netgear R6800 (używany, licytacja, zakładam że nie przekroczy ~240zł)
      - Liknsys EA7500 (nowy, 270zł)
      - Asus RT-AC68U (powystawowy, licytacja, zakładam że stanie na ~300-350zł)
       
      O Netgearze i Asusie co nieco wiem, poczytałem testy, opinie, fora (również te) i wiem że są polecane ze wskazaniem na Asusa. O Linksysie niestety nie za wiele informacji. Nie zamierzam wgrywać alternatywnego oprogramowania.
      Jak one wypadają w bezpośrednim porównaniu? Czy warto dopłacać do jednego względem drugiego?
       
      Z góry dziękuję za opinie.
    • neon
      By neon
      Witam, 
       
      moglibyście podać modem LTE co sprawdzi się z RT2600ac ??? wiem, że jest lista kompatybilności, ale co warto pod Synology kupić ? 
       
      Pozdrawiam 
    • kapu10
      By kapu10
      Możecie polecić jakiś modem USB który obsługuje tryb bridge ?

      Moj router to Asus RT-AC88U, podwójny nat to duży problem dla mnie. Koniecznie musi być usb bo na głównym porcie wan mam łącze ADSL.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.