Skocz do zawartości
patryk_l9

rt-ac56u jaki modem lte

Oceń temat:

Rekomendowane odpowiedzi

patryk_l9

Witam , zakupiłem router rt-ac56u , próbowałem podłączyć dwa modemy USB - Huawei e3272 ( chyba wersja na Rosję - Megafon M150-2) przy obciążeniu się wiesza i Huawei e398 przy obciążeniu działa ale czasami też się wiesza choć rzadziej . Proszę o radę jaki modem lte kupić aby współpracował z w/w routerem . Dodam , że router jest na gwarancji i wolałbym nie zmieniać softu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

E3272 to dobre rozwiązanie, jeśli jest w wersji hilink zawsze możesz to zmienić :

Zmiana FW routera nie niesie za sobą żadnej utraty gwarancji, gdyż routerow Asus nie da się zepsuć poprzez wgrywanie alternatywnej wersji. Polecam zapoznać się z asuswrt-rmerlin mod. Nadal fabryczne, ale trochę zmodyfikowane fw. Część bolączek OFW ma wyeliminowane. Jeśli ta tej wersji nadal będą problemy to dopiero wtedy poszukałbym innego modemu (ac56u to okrojony ac68u więc mała podpowiedź tutaj :

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
).

Zainteresuj się również tomato, w wersji 131 ma wszystkie potrzebne moduły do obsługi połączenia LTE, wraz z prostą konfiguracją przez webgui.

Podczas obciążenia modemy wieszaly się w routerze?

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
patryk_l9

E3272 pod obciążeniem wieszał się natomiast e398 pod obciążeniem działał lecz od czasu do czasu jakby tracił połączenie z netem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jacek R

Ja testowałem E3276 non-hilink na Tomato 127 (w 130 została zepsuta jego obsługa).

Przy prędkościach 40-50mbit (z anteną zewnętrzną) nie było z nim żadnych problemów. Testy na RT-AC56U, WNR3500Lv2 i ASUS RT-N16 na hubie aktywnym, jak i bez huba.

Nie próbowałem jeszcze tylko nowego Tomato v131, ale podobno znów ten modem działa bezproblemowo.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mac Gregor

Ja posiadam E3267 HiLink i jak non-HiLink i sprawdziłem na tomato 130 jak i na 131 na Asus RT-N10U jest to samo, mam problemy z wykryciem modemu a jak wykryje modem to nie łączy z LTE.

Teraz wróciłem do soft'a Asus'a i działa bez problemu na wersji HiLink bez ADB_TLN od Telenora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • pepe96
      Przez pepe96
      Witam
      Posiadam obecnie RT-AC1200G+ ale ma dwie wady które dość mocno mnie irytują.
      1. lubi się zawieszać
      2. w mieszkaniu w bloku 65m2 nie radzi sobie z zasięgiem
      Proszę o podpowiedź jaki ruter zastosować. 
      Po kablu mam Synology Nas na którym mam stronę www i podłączony tv.
      na na wifi śmigają dwa laptopy komórki, tablet oraz tv z infiksem.
        
    • nowy57
      Przez nowy57
      czesc 
      posiadam macbooka pro (late 13)
      komputera na tą chwilę nie chce zmieniac wiec wąskim gardłem jest przepustowosc wbudowanej karty wifi AC
      karta wifi wbudowana: Broadcom BCM43xx 1.0
      obecnie łaczy mi sie w routererm archer C7 AC1750 (1.3Gb)
      po wifi mam wieksze transfery niz po LAN! 80MB vs 60MB
      pytanie: czy jesli zakupier router np archcer 5400x to czy po wifi uzyskam szybsze połączenie niz 1.3Gb? tzn (2167Mb/s)?
      czy w moim przypadku da sie zwiekszyc transfery w sieci wewnętrznej ?
       
      https://www.dropbox.com/s/cqq6ydrra597md1/Zrzut ekranu 2018-12-15 o 16.36.58.png?dl=0
      https://www.dropbox.com/s/42p0fprpfqhxoye/Zrzut ekranu 2018-12-15 o 16.41.24.png?dl=0
       
       
    • Gorbalski
      Przez Gorbalski
      Część
      Mój Netgear WNDR3700V2 padł i poszukuję nowego sprzętu.
      Ostatnio testowałem Linksys ae9300 ale nie za bardzo chciał funkcjonować. Po tygodniu zaczął wariować i go dodałem.
      Była to tzw. refubrished. Nie mogłem się dostać do niego po WI-FI.
      Patrząc na specyfikację to jest to mocny sprzęt ale co z tego jak nie działa prawidłowo.
      Zastanawiam się nad
      Asusem rt86u
      Synology rt2600ac
      TP-link Archer c4000 nowsza konstrukcja
      Zawsze kupuję sprzęty z założeniem, że na trochę musi wystarczyć.
      Router będzie działa w mieszkaniu ok 70 m2.
      Internet jest dostarczany po kablu z routera Vectry. Do routera miałem podłączony switch, który rozdziela neta na TV, wieżę i NAS Synology DS718+
      Pozdrawiam
      Michał

      Wysłane z mojego Redmi Note 2 przy użyciu Tapatalka


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.