Skocz do zawartości
tuskomat

AsusWRT webgui nie doładowuje się i "zawisa"

Rekomendowane odpowiedzi

tuskomat

Ja się dopiszę, może ma to jakieś znaczenie w tym wątku :

Internet jest od ISP / DHCP Ethernet 30 Mb/s. Uruchomione są dwie sieci WLAN : 2,4 oraz 5 GHz. LAN to dwa PC-ty, WLAN to tablet smartfon.

W router mam wpięty pendrive USB 3.0 64GB /NTFS, firmy ADATA jako 'chmura', Mam też uruchomiony AiCLoud 2.0 oraz menedżer pobierania dla USB. Administruję routerem za pomocą Galaxy TAB S 10,5 Wifi/LTE Kitkat 4.4 - zainstalowany Asus AiCloud Client 2.0 do streamowania treści medialnych na tablet.

Problem : po wprowadzeniu kilku zadań pobierania protokołem bittorrent oraz uruchomieniu poprzez AiCLoud streamu filmu po pewnym czasie nie potrafię zalogować się do routera za pośrednictwem przeglądarki /tak samo jest na PC -cie przy WIN 7/ . Objawy są takie , że po wpisaniu hasła i loginu strona startowa nie doładowuje się i "zawisa". Pomaga dopiero wyłączenie i włączeni routera do sieci zasilającej.

Co jest nie tak ? Dojechałem procesor ?

/Firmware zainstalowany: AsusWRT 3.0.0.4.378_4585 /

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Co jest nie tak ? Dojechałem procesor ?

dokładnie tak, musisz zmniejszyć ilość sesji na bittorrent w konfiguracji download master. Nie pamiętam ile jest ich dostępnych od razu po instalacji.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
tuskomat

dokładnie tak, musisz zmniejszyć ilość sesji na bittorrent w konfiguracji download master. Nie pamiętam ile jest ich dostępnych od razu po instalacji.

.

Max liczba pobierających na torrent oraz maksymalne globalne połączenie jest ustawione na 100.Na ile zmienić ?

Edytowane przez tuskomat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

zmniejszaj stopniowo i obserwuj jak zachowuje się gui.  Zacząłbym od 100 globalnie i 30 per torrent. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.