Skocz do zawartości
OpenITbot

Asus EA-AC87

Oceń temat:

Rekomendowane odpowiedzi

OpenITbot

Z końcem kwietnia Asus rozpoczyna w Polsce sprzedaż EA-AC87 - punktu dostępowego AC-1800 z trybem media bridge. To pierwsze na świecie klienckie urządzenie bezprzewodowe z zestawem anten 4x4 MIMO.

Po sparowaniu z odpowiednim routerem 4x4, może osiągnąć w paśmie 5GHz łączność na poziomie 1734 Mb/s.

openit_1430665316__asus_ea-ac87-1-copy.jopenit_1430665323__asus_ea-ac87-2-copy.jopenit_1430665330__asus_ea-ac87-3-copy.j

Asus EA-AC87 posiada cztery zewnętrzne, odczepiane anteny w konfiguracji 4x4 MIMO. Po sparowaniu z odpowiednim routerem 4x4 MIMO, np. ASUS RT-AC87U, uzyskamy szybką łączność bezprzewodową rzędu 1743Mbit/s. W praktyce oznacza to płynne strumieniowanie filmów 4K/UHD oraz granie w sieci bez zakłóceń - zarówno na komputerach PC, jak i konsolach typu Xbox One czy Playstation 4.

Technologia ASUS AiRadar z uniwersalnym formowaniem wiązki skupia sygnał radiowy na każdym urządzeniu, zapewniając stabilne połączenie i najlepszy zasięg. Dostarcza szybką i niezawodną łączność na powierzchni do 465m2 -- to o 33 proc. lepszy wynik od urządzeń wykorzystujących anteny 3x3.

W trybie Media Bridge EA-AC87 można podłączyć kablem do dowolnego, przewodowego sprzętu sieciowego np. inteligentnego telewizora, konsoli czy drukarki -- dodając do niego opcję łączności bezprzewodowej. Z pięcioma portami Gigabit Ethernet urządzenie będzie uzupełnieniem współczesnego domu, w którym Internet jest intensywnie wykorzystywany. Przyszłe aktualizacje oprogramowania dodadzą obsługę MU-MIMO, co jeszcze bardziej zwiększy możliwości i prędkość
RT-AC87U.

W trybie punktu dostępowego EA-AC87 po podłączeniu kablem Ethernet do routera bezprzewodowego, wzbogaci go o obsługę standardu 802.11ac. Będzie on kompatybilny z większą liczbą urządzeń, a i pokrycie sygnałem bezprzewodowym zwiększy się. Jeśli posiadany router korzysta z częstotliwości 2.4GHz, podniesiemy jego możliwości, dodając opcję szybkiej łączności na mniej zatłoczonym paśmie 5GHz.

Asus EA-AC87 jest już dostępny w Polsce. Sugerowana cena detaliczna: 599 zł brutto

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

openit_1411622580__eaac871.jpgopenit_1411622588__eaac876.jpgopenit_1411622593__eaac877.jpgopenit_1411622597__eaac875.jpg
openit_1411622602__eaac874.jpgopenit_1411622607__eaac873.jpgopenit_1411622611__eaac872.jpg
Na chwilę obecną nie wiadomo nic więcej poza specyfikacją :
Nazwa produktu : ASUS EA-AC87 Wireless-AC1800 Gigabit Access Point/Media Bridge
CPU: QuantennaQSR1000 @ 500MHz (4×4. 802.11ac MIMO)
Pamięć Flash : 32MB
Pamięć RAM: 64MB
Switch: Realtek RTL8367
 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Czas zobaczyć co ten produkt potrafi, na początek jedynie mediabridge :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Zapraszam do recenzji :

Temat został zamknięty - jeśli się z tym nie zgadzasz zgłoś to Moderatorom. Twoje zgłoszenie na pewno zostanie rozpatrzone.

Z poważaniem,

Ekipa Openitforum.pl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Dziq83
      Przez Dziq83
      Cześć Wszystkim,
       
      od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony.
      Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera.
      Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza.
      Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie.
       
      I tutaj niespodzianka, połączenie WAN dalej jest rozłączane, praktycznie dokładnie tak samo jak wcześniejszej.
      Sprawdzałem połączenie na samym B525 i jest OK nie rozłącza.
       
      Do Asusa wgrałem najnowszy soft, nic to nie zmieniło, wgrałem soft Asuswrt-Merlin to też nie rozwiązało problemu.
      Przywróciłem ustawienia fabryczne, konfigurując urządzenie od zera ale to też nie rozwiązało problemu.
       
      Najdziwniejsze w tym wszystkim jest to że rozłączanie połączenia z netem występuje na dwóch osobnych portach, tj. USB (sprawdzałem oba) oraz WAN.
       
      Prośba o jakieś wskazówki czy też pomoc w zdiagnozowaniu i rozwiązaniu tego problemu.
       
      Pozdr.
       
    • OpenITbot
      Przez OpenITbot
      Asuswrt-merlin is a customized version of Asus's firmware. The goal is to provide bugfixes and minor enhancements to Asus's firmware, with also 
      a few occasional feature additions.  This is done while retaining the look and feel of the original firmware, and also ensuring that the two codebases remain close enough so it will remain possible to keep up with any new features brought by Asus in the original firmware.
      This project's goal is NOT to develop yet another firmware filled with many features that are rarely used by home users - that is already covered by other excellent projects such as Tomato or DD-WRT. This more conservative approach will also help ensuring the highest level of stability possible.  Priority is given to stability over performance, and performance over features.
      Supported devices are:
      RT-N66U RT-AC66U RT-AC56U RT-AC66U_B1 (use the RT-AC68U firmware) RT-AC68U, RT-AC68P, RT-AC68UF (including HW revision C1 and E1) RT-AC86U RT-AC2900 (use the RT-AC86U firmware) RT-AC1900 & RT-AC1900P (use the RT-AC68U firmware) RT-AC3200 RT-AC87U RT-AC88U RT-AC3100 RT-AC5300 RT-AX88U
      http://asuswrt.lostrealm.ca/
    • Lutek
      Przez Lutek
      Dzień dobry,
      Spotkałem się z dziwnym zjawiskiem i to już drugi raz w ciągu 10 dni. Telewizor Samsung UE40ES8000 podłączony przez WiFi. Opcja IP w TV ustawiona na automatyczny, podobnie w routerze włączone DHCP, brak skojarzenia MAC z IP, a mimo to w urządzeniach podłączonych dla routera pokazuje Static, a nie DHCP. Reset routera nic nie pomaga wyłączenie i włączenie TV także nic nie daje i za każdym razem mam to samo. Sytuacja znika dopiero po wyłączeniu opcji "Odblokuj ręczny przydział" i ponownym jej włączeniu. 
      Jak dotąd taka sytuacja zdarzyła się 2x i za każdym razem w przypadku tego TV.
      Czy spotkał się ktoś z taką sytuacją?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.