Jump to content
Jufo

Asus PCE-AC68 jak wyciągnać 1900 Mbps

Recommended Posts

Jufo

WItam,

 

Udalo mi sę dorwać sieciówkę PCE-AC68U w rozsądnej cenie i tutaj mam pytanie jak osiągnać pracę na 2 częstotliwościach czyli 1900 Mbps ?, mogę jedynie przłączać się pomiedzy 2,4 Ghz i 5 Ghz, włączyłem w panelu Asusa TurboQAM, ale nie widzę zmian transferu w programach sieciowych. Uyżwam routera Asus RT-AC68U, właczona funkcja TurboQAM na module 2,4 Ghz

 

Pozdr,

Robert

Edited by Jufo

Share this post


Link to post
Share on other sites
house

tutaj mam pytanie jak osiągnać pracę na 2 częstotliwościach czyli 1900 Mbps ?

nie osiągniesz. Karta Asusa nie potrafi nawiązać połączeń w dwóch pasmach i korzystać z sumarycznego dostępnego. Łączysz się albo na 2,4 albo 5Ghz. 1900 to czysty marketing, nie mający żadnego odzwierciedlenia w wyjątkowości i możliwościach tych "cyferek".

włączyłem w panelu Asusa TurboQAM, ale nie widzę zmian transferu w programach sieciowych

polecam ten artykuł :
You do not have the required permissions to view the link content.

Share this post


Link to post
Share on other sites
house

Temat zamykam jako rozwiązany.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Pakot
      By Pakot
      Czesc,
      informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy.
      Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624.
      Rozwiazanie:
      zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.  
    • H4mm3R
      By H4mm3R
      Witam wszystkich, 
      Od dwóch dni szukam informacji w internecie jak skonfigurować router, kamerę, serwer żeby Surveillance Station wykryło kamery w mojej sieci - niestety bez powodzenia. Może tutaj znajdzie się ktoś kto zna się na rzeczy.
      Posiadam:
      Serwer: Synology DS216+II
      Router: Asus RT-AC5300 + RT-AC86U + BLUE_CAVE (w AiMesh)
      Kamera: HikVision DS-2CD2141G1-IDW1 + EZVIZ CS-CV310
       
      Jak pisałem wyżej mam problem z wykryciem kamery przez SS, dziwne jest to że SS zamiast kamery wykrywa drukarkę Canon. Próbowałem przekierować porty (chyba zrobiłem to dobrze). Sprawdzałem z drugą kamerą i to samo. Podpinałem również kamery pod WAN (wcześniej robiłem to Wireless). Już nie mam pomysłu gdzie i co jeszcze zmienić, sprawdzić. 
      Jest ktoś w stanie mi pomóc?
    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.