Jump to content
  • ×   Pasted as rich text.   Restore formatting

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • dyskol
      By dyskol
      Cześć
      Próbuje zestawić tunel między dwoma mieszkaniami. Serwer openvpn na routerze tp-link, klient na routerze asus. Tp-link wygenerował mi gotowy plik openvpn_config.ovpn, serwer został włączony na tym routerze (w trybie tun) . Następnie w routerze asus w zakładce vpn/klient openvpn dodałem nowy profil, wykorzystując plik openvpn_config.ovpn, następnie aktywowałem i przy statusie połączenia jest komunikat: konflikt dotyczący ip / routingu.
      Co zrobiłem nie tak?
       
    • szuwar1978
      By szuwar1978
      Witajcie. Zakupiłem asusa w piątek ustawiłem a dziś po 2 dniach patrze i po wifi nie osiąga mi nawet połowy prędkości. Internet z mutlimedia 300 Mb/s. W piątek sprawdzałem na telefonie po wifi i na speed test szło bez problemu ponad 300 a dziś patrze ledwo 100 przekracza. Podłączyłem lapka po kablu i idzie OK ponad 300 także problem jest tylko z wifi. Router na fabrycznym firmware. Z góry bardzo dziękuje za wszelkie sugestie.
      Kupiłem lepszy router żeby problemów nie było a tu proszę.... ech....
      Teraz doszedlem ze na 2.4 nie uzyskuje pelnej predkosci na 5 działa OK. Telefon na którym sprawdzam to S10+
      Pozdrawiam
      Tomek
    • Johny
      By Johny
      Hej,
       
      mam ostatnio problem ze swoim routerem. Po zakupie i pierwszej konfiguracji normalnie wykrywał pendrive, jednak od jakiegoś czasu, a podejrzewam, że od ostatniej aktualizacji przestał go widzieć. System nie ruszany od roku, brak poważniejszych zmian w ustawieniach, ma zainstalowane składniki "SMB 1.0" oraz sieć jest ustawiona na "prywatną". Nie mam pojęcia co się stało, nagle przestał widzieć pendrive, a sprawdzałem jego stan i normalnie działa oraz jest wykrywany w kompie.

      Co ciekawe, raz na jakiś czas nie był widoczny pendrive w zakładce "sieć" w eksploratorze plików i musiałem czasami zrestartować kompa, żeby wszystko wróciło do normy. Ma ktoś jakiś pomysł?

       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.