Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • muzykcb
      Przez muzykcb
      Cześć.
      Dajcie znać czy tylko u mnie od dobrego tygodnia zarówno na najnowszym sofcie Merlina jak i najnowszym od ASUS-a nie działa narzędzie Download Master
      posiadam: RT-AC68U ale sądzę że w innych może być podobnie.
       
       
    • Paul
      Przez Paul
      Witam jak w temacie nie moge sie połączyć z siecią 5G modem można raczej wykluczyć firmware był wgrany 377,380 i teraz mam najnowszy 384.7 a pozatym na laptopie karta z intela ac działa bez problemu
      Ustawienia w routerze kanał czy 44 czy 48 to samo kanał auto nie wykrywa sieci 80mhz ustawione na sztywno
      PCE AC68 sterownik broadcom 7.35.317.3 to samo pobrałem z strony asusa i zaktualizowałem sam sterownik do wersji 7.35.351.0 ten sam efekt
      w właściwosciach sterownika opcje zaawansowane jedynie co mam zmienione to
      20/40 Coexistance Wartosc Disable
      2G Bandwidth Capability Wartosc 2.4G 20/40 Mhz = to musze mieć tak ustawione bo gdy dam na 20mhz to po 2.4ghz max 50mg wyciągam a jak ustawie 20/40mhz to 100mb
      40mhz Intolerant Wartosc Disable
      Po wgraniu najnowszego softu do routera zresetowałem ustawienia  i jedyne co zmieniłem to wyłączyłem WPS
      Przedtem korzystałem z tych ustawień podanych na stronie nie wiem czy jakoś polepszają
      https://aivboh.wordpress.com/2017/06/04/tuning-the-asus-wireless-router-to-best-performance/
    • Michał10
      Przez Michał10
      Witajcie,
      jestem nowy i zielony w tematach IT. Mam taki kłopot. Zainstalowano mi dzisiaj internet światłowodowy 300Mb/30Mb. Do tego internetu zakupiłem router Netgear R7000. I wszystko byłoby świetnie gdyby nie jeden mały szczegół. Gdy podepnę się bezpośrednio pod światłowód to mam transfer na poziomie 280Mb/28Mb na 2,4GHz (taki notebook stary trochę mam). Gdy podepnę router to po kablu mam

       
      Natomiast gdy chcę sprawdzić po wifi to niezależnie czy na 2,4GHz czy na 5GHz (sprawdzane na nowym smartfonie) w obu przypadkach jest podobnie:

       
      Czy możecie mi powiedzieć dlaczego tak jest? Co może być przyczyną, że WIFI ogranicza prędkość? Czy router jest uszkodzony? A może są jakieś ustawienia, które odblokują to ograniczanie prędkości. Przy okazji mam pytanie czy router Netgear R7000 jest taki problematyczny w konfiguracji? Technik od internetu bluźnił mi na ten router przy małym dziecku jak szewc. Bardzo proszę o jakieś podpowiedzi co zrobić. Będę wdzięczny jeśli powiecie mi też jak ewentualnie te ustawienia pozmieniać. Nie wiem co mam zrobić. Czy reklamować czy wykazać się jeszcze cierpliwością i poszukać kogoś kto sobie z tym poradzi.
      Z góry dziękuję za wszelkie odpowiedzi
       
       
       
       
       
       
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.