Jump to content
kowalio

ASUS RT-N66U + modem E3276

Recommended Posts

kowalio

Witam

postawiłem nowe oprogramowanie Merlina na swoim N66U o numerze RT-N66U_3.0.0.4_376.44_0

Modem mi działa na laptopie, wiec z nim jest wszystko ok, jednak nie potrafię sobie poradzić z tym, aby podawał mi internet poprzez USB czy jako główne czy zapasowe źródło sygnału w routerze.

Czy mogę prosić o pomoc osób, którym to działa lub zdementowanie informacji, że to po prostu działać nie będzie w tym modelu.

Share this post


Link to post
Share on other sites
house

@betelgeza @The Dino - coś Wam wiadomo na ten temat ? nie używam połączeń mobilnych więc nie pomogę...
@kowalio - tutaj jest info, że nie działa na ac68u : http://openitforum.pl/topic/583-rt-ac68u-modemy-usb-na-kt%C3%B3rych-dzia%C5%82a-lte/

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • djmarco
      By djmarco
      Czy ktoś konfigurował ASUSa na Merlinie w trybie dual wan? Jak to ustawić by chciało działać? Modem wykrywa, ustawienia mam ok a na donglu USB nie mam internetu. O co chodzi? Na zagranicznych forach jest pełno tematów ale ja się gubię w angielskim. 
    • Tedy50
      By Tedy50
      Proszę wszystkich o pomoc.
      Posiadam w/w router ale chcę go zmienić na coś nowszego i na dłużej.Posiadam łącze TV kablowej  200/20,ale już podłączono u mnie światłowód UPC i mam wybór opcji TV z internetem 500 MB za fajną cenę.
      Dodam że chciałbym aby to działało u mnie sprawnie na: 1xPC,2 laptopy,2 smartfony i TV.
      ps.
      Myślę o wyborze routera Synology  RT2600ac zachwalanego przez house, plus karty sieciowej Asus USB RT-AC68U
      Dziękuję już teraz za cenne uwagi i pomysły.
       
    • jaros85
      By jaros85
      Witam wszystkich.
      Mam ruter Asusa RT-N66U z firmaware merlina 380.68 oraz modem Huawei E3372s-153 HiLink
      Modem jest wykrywany prawidłowo w ruterze problemy zaczynają się gdy chcę ustawić loadbalancing lub failover.
      W pracy loadbalancing cały ruter działa do czasu większego obciążenia łącza np. po uruchomieniu speedtestu po chwili cały ruter się restartuje.
      Ten sam problem występuje gdy ruter przełączy się na łącze zapasowe w trybie failover.
      Wygląda jak by był jakiś timeout który wywołuje restart rutera.
      Robiłem testy z modemem Huawei E3131 (nie HiLink) i tam wszystko działało.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.