Skocz do zawartości
austryliew

Problem z menu Aplikacje USB w RMerlin

Rekomendowane odpowiedzi

austryliew    6
austryliew

Czy u Was też po kliknięciu Aplikacje USB aktualizuje listę w nieskończoność ?

Do tych aplikacji mogę dostać się tylko poprzez ikonkę dysku USB 3.0 i tam z kolumny po prawej.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
house    1385
house

na początek w konsoli

mtd-erase2 nvram

a następnie ustaw wszystko od nowa. czy zonk występuję przy odłączonym dysku usb ?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
austryliew    6
austryliew

Własnie odłączyłem dysk i nadal jest tak samo. Zaraz wrzucę komendę na kosnolę.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
house    1385
house

Pamiętaj, że to przywróci ustawienia fabryczne (stracisz dzierżawy static ip, przekierowania portów itp).

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
house    1385
house

Temat został zamknięty - jeśli się z tym nie zgadzasz zgłoś to Moderatorom. Twoje zgłoszenie na pewno zostanie rozpatrzone.

Z poważaniem,

Ekipa Openitforum.pl

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • DominikP
      Przez DominikP
      Mam w firmie nowego DS214+, na który wgrana jest baza programu do obsługi warsztatu samochodowego. Według producenta tego programu na serwerze nie działa blokowanie rekordów w Sambie i przez to dwie osoby mogły w każdej chwili poprawiać te same dane i serwer nie protestował. Prowadziło to oczywiście do utraty spójności. Czy da się w jakiś sposób włączyć blokowanie tych rekordów ?
    • Daniel zaw
      Przez Daniel zaw
      WITAM WSZYSTKICH
      Zainstalowałem prestashop ale mam problem z widzialnością witryny z zewnątrz - cały czas server chce przekierować na adres wewnętrzny a nie domenę..... , może ktoś wie gdzie mam szukać? 
      może ktoś zmontuje jakis filmik instruktarzowy instalacji Prestashop na Synology!!
       
      Czy ktoś może  pomóc? 
    • cyberbob32
      Przez cyberbob32
      Witam wpadł mi dziś w ręce NETGEAR ReadyNAS 516 RN51600 uszkodzony. Urządzenie przestało działać, tj. włącza się, wyłącza kilka razy, później jest 'włączone', ale nie ma dostępu do niego przez sieć, reset do domyślnych ustawień nie pomaga wiatraki cały czas chodzą na pełnych obrotach Mial ktoś taki problem. Wygląda  najprawdopodobniej uszkodzenie firmware/biosu. 
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

Openitforum

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej informacji zawiera nasza Polityka prywatności