Jump to content
Sign in to follow this  
austryliew

Problem z menu Aplikacje USB w RMerlin

Recommended Posts

austryliew

Czy u Was też po kliknięciu Aplikacje USB aktualizuje listę w nieskończoność ?

Do tych aplikacji mogę dostać się tylko poprzez ikonkę dysku USB 3.0 i tam z kolumny po prawej.

Share this post


Link to post
Share on other sites
house

@austryliew nie, działa poprawnie.  

Share this post


Link to post
Share on other sites
austryliew

Wgrywałem FW 2 razy. Co robić ?

Share this post


Link to post
Share on other sites
house

na początek w konsoli

You do not have the required permissions to display the content of the code field.

a następnie ustaw wszystko od nowa. czy zonk występuję przy odłączonym dysku usb ?

Share this post


Link to post
Share on other sites
austryliew

Własnie odłączyłem dysk i nadal jest tak samo. Zaraz wrzucę komendę na kosnolę.

Share this post


Link to post
Share on other sites
house

Pamiętaj, że to przywróci ustawienia fabryczne (stracisz dzierżawy static ip, przekierowania portów itp).

Share this post


Link to post
Share on other sites
house

Temat został zamknięty - jeśli się z tym nie zgadzasz zgłoś to Moderatorom. Twoje zgłoszenie na pewno zostanie rozpatrzone.

Z poważaniem,

Ekipa Openitforum.pl

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • gabrychu
      By gabrychu
      Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia".
      W logach - Wi-Fi point [salon] failed to join mesh network.
       
      Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony.
      Telefony bez problemu łączą się z siecią.
       

    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję
    • waldi1888
      By waldi1888
      Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat  "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.