Skocz do zawartości
The Dino

AC68U i Traffic Manager

Oceń temat:

Rekomendowane odpowiedzi

The Dino

Używam softu Merlina, ale wydaje mi się, że na oryginalnym był podobny problem. Zawsze gdy przeglądam zakres ostatnich 24 godzin wykres wygląda tak:

post-212-0-53246700-1401304425_thumb.jpg

Problem występuje tylko dla ruchu Internetowego. Internet jest z routera USB (E3272). Można to jakoś naprawić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
The Dino

Posiadam właśnie ten fw. I to nie jest problem pokazywania innego transferu. W tym okresie żadne urządzenie nie pracowała, nikt nie był podpięty do routera.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Dziwne. Szczególnie powtarzalnosc wykresu. Naprawić na pewno nie można, bo asus zapewne powie że wan 3g jest przewidziany jako łączę zapasowe a nie główne. Jeśli problem nie wystąpi na normalnym połączeniu od operatora kablowego to sprawa jest trudna.

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
The Dino

Problem znikł po aktualizacji do Merlina 3.0.0.4_374.43_2  :)

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Podobna zawartość

    • XGrzesX
      Przez XGrzesX
      Zarówno na oryginalnym sofcie jak i na Merlin mam problem z widocznością dysku (Samba) podłączonego do routera Asus AC58U w Windows 10. Nie wiem od czego to zależy ale często nie widać dysku w otoczeniu sieciowym. Ktoś wie co może być tego przyczyną ?
    • XGrzesX
      Przez XGrzesX
      Po zakupie AC68U zwróciłem uwagę, że w otoczeniu sieciowym (Win 10) widać nieznane mi urządzenia (router TP Link, jakieś telefony). Na liście podłączonych urządzeń do routera nie widać nieproszonych gości.
      Ktoś wie dlaczego obce urządzenia są widoczne w mojej sieci ?
    • XGrzesX
      Przez XGrzesX
      Kupiłem i podłączyłem dzisiaj router Asus RT-AC68U do którego podłączyłem dysk pod USB 3.0. Niestety transfer pliku z komputera gdzie jest karta Wifi pracująca w standardzie "N" na podłączony do routera dysk wynosi ok 5 MB/s. Proszę podpowiedzcie gdzie szukać problemu.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej informacji zawiera nasza Polityka prywatności