Skocz do zawartości
The Dino

AC68U i Traffic Manager

Oceń temat:

Rekomendowane odpowiedzi

The Dino

Używam softu Merlina, ale wydaje mi się, że na oryginalnym był podobny problem. Zawsze gdy przeglądam zakres ostatnich 24 godzin wykres wygląda tak:

post-212-0-53246700-1401304425_thumb.jpg

Problem występuje tylko dla ruchu Internetowego. Internet jest z routera USB (E3272). Można to jakoś naprawić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
The Dino

Posiadam właśnie ten fw. I to nie jest problem pokazywania innego transferu. W tym okresie żadne urządzenie nie pracowała, nikt nie był podpięty do routera.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Dziwne. Szczególnie powtarzalnosc wykresu. Naprawić na pewno nie można, bo asus zapewne powie że wan 3g jest przewidziany jako łączę zapasowe a nie główne. Jeśli problem nie wystąpi na normalnym połączeniu od operatora kablowego to sprawa jest trudna.

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
The Dino

Problem znikł po aktualizacji do Merlina 3.0.0.4_374.43_2  :)

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • GrzegorzZ
      Przez GrzegorzZ
      Witam
       
      Mam pytanko odnośnie modelu jak w temacie. Mam dwie kondygnacje w domu, ok 350 m2 i wszędzie podłogówkę (maty aluminiowe itp). Juz wiem, że niestety router się nie przebije ( miałem nadzieję, że w tej cenie to cud się wydarzy ) i teraz pytanie. Jak to ogarnąć, żeby nie ciągnąć kabla? Nie bardzo jest jak to zamaskowac . Wcześniej wyglądało to tak, że dostawcę Internetu mam podłączonego pod switch, od switcha idzie w 4 kierunkach do dekodera oraz jeden do routera TP-link wr743nd (biuro) potem na korytarzu to link re200 i na dole tp-link re210. Na górze było dobrze. Na dole podejrzewam pojawiał się problem od nadmiaru odbiorców  (tv, 2 kompy plus telefony). Przyznam, że mialem nadzieje, ze Asus mnie wybawi z opresji, ale niestety nie, sygnał na dole jest za słaby. Jakieś pomysły? Tylko błagam,w języku polskim.
    • brattanek
      Przez brattanek
      Witam,
       
      Od kilku dni posiadam ten router i mam problem z wgraniem napisów na dysk USB. Wygląda to tak jak chcę przeciągnąć film i wgrać na router nie mogę mam "zakaz" na kursorze.

       
      Wiec filmy wgrywam przez FTP i film działa na tv bez problemu. Jak z plikiem avi dogram napisy w formacie SRT to przez FTP napisy sa widoczne, przez explorera nie i na tv rowniez nie. Obstawiam, że jest coś z prawami dostępu ale w opcjach za duzo nie widze.
       
      Jaka rada?
       
    • XGrzesX
      Przez XGrzesX
      Zarówno na oryginalnym sofcie jak i na Merlin mam problem z widocznością dysku (Samba) podłączonego do routera Asus AC58U w Windows 10. Nie wiem od czego to zależy ale często nie widać dysku w otoczeniu sieciowym. Ktoś wie co może być tego przyczyną ?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.