Jump to content

Archived

This topic is now archived and is closed to further replies.

Atrix

Kanał RSS forum

Recommended Posts

Atrix

Witam wszystkich,

 

mam pytanie onośnie kanału RSS na forum. Chciałbym dostawać informacje o nowych postach w poszczególnych działach (asus, firmware asusa itp) niestety nie wiem czy poza tymi działami forum pod ikonką RSS można wybrać mnie iteresujące.

 

Z góry dziękuję za informacje

Share this post


Link to post
Share on other sites
house

Utworzyłem Ci kanał związany z Asusem :

You do not have the required permissions to display the content of the code field.

Share this post


Link to post
Share on other sites
Atrix

Dzięki wielkie.

A można chociaż do działów z Firmware - AsusWRT / RMerlin mod,Tomato i jego modyfikacje,DD-WRT....

 

Z góry dzięki.

Share this post


Link to post
Share on other sites
house

@Atrix - jedynie :

You do not have the required permissions to view the link content.

Automatyczna wiadomość:

Temat przeniesiony z forum "

You do not have the required permissions to view the link content.
You do not have the required permissions to view the link content.
" do "
You do not have the required permissions to view the link content.
You do not have the required permissions to view the link content.
".

Share this post


Link to post
Share on other sites
Atrix

Też się przyda! Dzięki house.

Jednak, do działu Firmware/ jego poszczególnych subfor też poproszę :p Lubię być na biężąco :)

 

Aha... więcej jak 10 ostatnich postów da się?

Share this post


Link to post
Share on other sites
house

Aha... więcej jak 10 ostatnich da się?

Niestety, jedynie w takiej formie :)

Share this post


Link to post
Share on other sites
Atrix

Za szybki jesteś, wcześniej nie dopisałem "postów" :)

Nie chodziło mi o pliki tylko posty z poszczególnych subfor. Teraz W RSS pokazuje tylko 10 najnowszych.

Share this post


Link to post
Share on other sites
house

Teraz W RSS pokazuje tylko 10 najnowszych.

zmieniłem tę wartość na 30.

Share this post


Link to post
Share on other sites
house

Temat został zamknięty - jeśli się z tym nie zgadzasz zgłoś to Moderatorom. Twoje zgłoszenie na pewno zostanie rozpatrzone.

Z poważaniem,

Ekipa Openitforum.pl

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • glorifyday
      By glorifyday
      Witam,
       
      czy robil ktos moze (albo znalazl w sieci, wyniki moich wlasnych poszukiwan mnie nie satysfakcjonuja) porownania Asusa RT-N16 z Netgearem WNR3500Lv2?
      Glownie interesuje mnie kewstia zasiegu i transferow po WiFi, ale wszelkie inne uwagi dlaczego warto wybrac ktorys z tych modeli beda cenne. 
       
      Shibby z openlinksys.info zrobil kieyd bardzo fajne porownanie zasiegu WNR3500L v2 z v1, ale porownania z Asusem nie znalazlem.
       
      RT-N16 jest w tej chwili nieco drozszy, ale nie jest to wielka roznica. Jesli warto doplacic, to dlaczego?
    • Tomasz Bury
      By Tomasz Bury
      Witam, mam następujący problem, dotyczące DS112j, wyświetlił się monit z prośbą o aktualizację DSM do wersji 5 Update 2, zatwierdziłem taką aktualizację, serwer się zrestartował i nie chce się uruchomić. Wyświetlił się tylko raz komunikat po restarcie o konieczności ponownej instalacji systemu. W aplikacji Synology Assistant serwer jest wykrywany tylko że w polu Model widnieje pusta wartość, oraz przy próbie instalacji systemu wyświetla mi się komunikat, że nie można sprawdzić modelu sprzętu, i instalacja zostaje przerwana - taki efekt mam na dochodowym dysku. Kiedy próbowałem zainstalować system na innym sformatowanym dysku, dostałem komunikat żeby do instalacji użyć wersji DSM 4458, chociaż taką wersję pliku posiadam i została wskazana do instalacji, ale podejrzewam, że dlatego nie chce się zaktualizować ponieważ serwer wywalił się podczas instalowania Update 2 (4458), a na stronie Synology jest dostępna wersja Update 1(4458). W żaden sposób nie potrafię zaktualizować teraz systemu. Downgrade także chciałem zrobić ale nie potrafię się zalogować przez Telnet, ponieważ odrzucone zostają moje poświadczenia, a na pewno podaje dobrą nazwę użytkownika i hasło, które zawsze działały i nigdy ich nie zmieniałem. Ktoś z was spotkał się z podobnym problemem?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.