Skocz do zawartości
tamtosiamto

problem z konfiguracją rutera

Rekomendowane odpowiedzi

tamtosiamto

Witam. Mam kłopot z ruterem tplink, soft ddwrt chociaż soft raczej nie chyba nie ma znaczenia.  Laptop byl podlaczony do sieci wifi, IP rutera i brama 192.168.1.1, IP rutera z DDWRT podpietego do gniazda LAN laptopa 192.168.100.1. Podpinam ddwrt do laptopa i net znika, odłaczam-net jest. Jak jest net z palucha usb net nie znika. DDwrt czysty po resecie, zmienilem tylko IP.

 

w trakcie pisania pomyslalem, czy nie powinienem ustawic na sztywno innej bramy na DDWRT?

 

Mój cel to taka konfiguracja https://openlinksys.info/forum/viewthread.php?thread_id=17234&pid=128911#post_127870 .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
w trakcie pisania pomyslalem, czy nie powinienem ustawic na sztywno innej bramy na DDWRT?

powinieneś, a jaką masz wpisaną - ip routera czy gateway isp ? 

chcesz osiągnąć coś takiego : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
tamtosiamto

chcesz osiągnąć coś takiego : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
?

Tak, plus rozsyłanie internetu po domu po wifi, wiem, ze to moze mulić, dlatego jak nie bedzie dobrze działac postawie drugi ruter jako AP.

Na DDWRT  wszytsko oprocz IP jest domyslne, tzn . brama bedzie 192.168.1.1 czyli jak na ruterze, z ktorego chce brac net.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Na DDWRT  wszytsko oprocz IP jest domyslne, tzn . brama bedzie 192.168.1.1 czyli jak na ruterze, z ktorego chce brac net.

i ten manual ddwrt który linkowałem nie pomógł ? jaki to router ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
tamtosiamto

i ten manual ddwrt który linkowałem nie pomógł ? jaki to router ?

nie wiem czy pomogl:) bo to nie u mnie jest porblem , zdalnie probowalem 2 dni temu komus pomoc, robilem to wczesniej kilkanascie razy i działało na ddwrt. A manulala nie czytalem :) spojrzalem tylko na grafike-zgadzała sie z tym co chce zrobic. Stand by do swiąt w tym temacie.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Kojot77
      Przez Kojot77
      Witam wszystkich,
      Posiadam DS216j, 2x WD RED 6 TB, 2 osobne wolumeny, lacze 300/20 Mb/s od Vectry, RT2600ac (zakupiony ostatnio po waszych opiniach ). Komputer po WiFi bez problemu sciaga pliki pelna szerokosia lącza.  Problem polega na tym, ze Transmission nie wykorzystuje lacze na full przy sciaganiu, wysylanie jest ok. Szczytowe osiagi to 120 Mb/s ktore obserwuje na NASie oraz routerze, bo Transmission Remote GUI "dlawi sie" i poki torrent sie nie sciagnie praktycznie nie odpowiada. W trakcie sciagana bez problemu loguje sie z WAN na NAS oraz router. NAS z routerem polaczone gigabitem (nawet wymienilem przewod ostatnio). Jak ogranicze sciaganie w samym transmission do 80-90 Mb/s to RemoteGUI dziala ok. Myslalem ze to moj staruszek Netgear sie nei wyrabial na zakretach, ale niestety na RT2600ac jest to samo. Wiec obstawiam ze to cos z samym transmission jest nie halo tylko nie moge sie dogrzebac co.  Spotkal sie ktos z takim cudem? Jakies podpowiedzi gdzie szukac?
       
      Pozdrawiam
    • Michał10
      Przez Michał10
      Witajcie,
      jestem nowy i zielony w tematach IT. Mam taki kłopot. Zainstalowano mi dzisiaj internet światłowodowy 300Mb/30Mb. Do tego internetu zakupiłem router Netgear R7000. I wszystko byłoby świetnie gdyby nie jeden mały szczegół. Gdy podepnę się bezpośrednio pod światłowód to mam transfer na poziomie 280Mb/28Mb na 2,4GHz (taki notebook stary trochę mam). Gdy podepnę router to po kablu mam

       
      Natomiast gdy chcę sprawdzić po wifi to niezależnie czy na 2,4GHz czy na 5GHz (sprawdzane na nowym smartfonie) w obu przypadkach jest podobnie:

       
      Czy możecie mi powiedzieć dlaczego tak jest? Co może być przyczyną, że WIFI ogranicza prędkość? Czy router jest uszkodzony? A może są jakieś ustawienia, które odblokują to ograniczanie prędkości. Przy okazji mam pytanie czy router Netgear R7000 jest taki problematyczny w konfiguracji? Technik od internetu bluźnił mi na ten router przy małym dziecku jak szewc. Bardzo proszę o jakieś podpowiedzi co zrobić. Będę wdzięczny jeśli powiecie mi też jak ewentualnie te ustawienia pozmieniać. Nie wiem co mam zrobić. Czy reklamować czy wykazać się jeszcze cierpliwością i poszukać kogoś kto sobie z tym poradzi.
      Z góry dziękuję za wszelkie odpowiedzi
       
       
       
       
       
       
       
    • konrad573
      Przez konrad573
      No więc u mnie jest tragiczna sytuacja z internetem mam obecnie internet w multimedii 12mbs a osiągam tak do maks 1mb/s w moim bloku maks wyciągne do 10mb/s ze względu na starą infrastrukture. Mój obecny ruter to TL-WR340G v.2.24 i muszę go wymienić bo mi chyba szwankuję bo co jakiś czas potrafi się wyłączać . No więc Oferta mi się kończy w listopadzie i miesiąc wcześniej składam wypowiedzenie a związku tym zamierzam kupić nowy ruter który wykorzysta w 100% potencjału nowej sieci. No więc zostaję mi się tylko przeprowadzić ale to dopiero może być możliwe po nowym roku i obecnie nie mam innej możliwości jak LTE myślałem o ofercie t-mobile bo dla mnie jest konieczność bez jakich kolwiek limitów danych prędkości itd. Marzę o światłowodzie ale co poradzić nigdy nie poczuję jak to jest :c. Internet będzie mi potrzebny do grania w gry sieciowe i i zwracam uwagę na jak najniższe pingi (opóznienie). Gram w gry np które wymagają konfiguracji portów NAT PMP czy też UPNP np. Stronghold Crusader, Minecraft serwer, w trybie wieloosobowym i na obecnym to się nawet nie połączę a wszystko skonfigurowane. Szukam jak najlepszego Rutera 4G lub 5G LTE do gier sieciowych z możliwością zakładania serwerów w różnych gra co się wiąże z konfiguracją NAT portów. Budżet "Nie wiem ile' Chodzi o jakość nie ocenę bo dość mam problemów z moim internetem.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.