Skocz do zawartości
Pablo

Router Asus DSL-N55U problem z wyłączeniem funkcji Sieć gościnna

Oceń temat:

Rekomendowane odpowiedzi

Pablo

Witam,

 

Kolejny problem, tym razem z siecią gościnną. Podkusiło mnie aby zobaczyć jak działa funkcja sieć gościnna.

Po włączeniu wszystko działa OK. Jednak przy próbie wyłączenia nie dość, że jej nie wyłączyłem to jeszcze włączyła się druga AsusGuest2. O ile pierwszą dało się po kilku próbach wyłączyć to tej drugiej w żaden sposób nie szło. Skończyło się resetem i powrotem do ustawień fabrycznych oraz ponowną konfiguracją parametrów routera.

Proszę o informację co to za kawałek przycisku po prowaj stronie (otoczyłem go na czerwono). Nie widać opisu ale da się przycisnąć. Czy on nie jest czasem odpowiedzialny za sieć AssusGuest2? 

Dodam, że mam najnowszą wersję firmware 3.0.0.4.364

 

pzdr

 

post-32-0-60521100-1366976988_thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Jabol

Cześć

Jakiej przeglądarki internetowej używasz?

Testowałem na asusie kolegi ale z softem z końcówką 188 i w zakładce sieci gościnne ma możliwość utworzenia po 3 sieci gościnne na każdą z częstotliwości.

Jak widać na poniższym screenie

Jeśli chodzi o włączenie i wyłączenie sieci gościnnej z żadną nie było najmniejszego problemu. Wszystko działało dobrze.

Jest tylko jedna uwaga. Niestety w sofcie jest to dość niefortunnie umieszczone widać to dobrze na poniższym screenie.

Pole z opcjami "włącz/wyłącz" dotyczy dostępu do internetu w sieci gościnnej a nie jej włączenia/wyłączenia.

Włączenie wyłączenie sieci jest na górze z opcjami "Tak/Nie"

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Pablo

Problem rozwiązany. Winna jest przeglądarka Windows Explorer. Opera wyświetla prawidłowo stronę i działa włączanie/wyłączanie sieci gościnnej.

 

Dzięki za pomoc!

 

pzdr

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • manol68
      Przez manol68
      Witam. W logach systemych mam dwie różne wiadomości:
       
       
      Ten pojawia się głównie przy ściaganiu plików przy wysokich prędkościach. Mam łącze 1Gb/s.
      Łącze jest stabilne, nie rozłącza się. Co ta wiadomość oznacza i jak naprawić ten problem ?
      Drugi sprawa to urządzenie wifi które ciąglę się rozłacza i łączy ponownie:
       
       
      Jest to dekoder satelitarny nc+ (chip: Sagemcom Broadband SAS).
      Urządzenie łączy się zarówno z siecią 2.4 GHZ jak i 5 GHZ, jakość sygnału i zasięg nie jest tutaj problemem.
      Tu są ustawienia mojej sieci wifi:
       

       
      Czy mogę cokolwiek poprawić / zmienić aby naprawić lub zredukować ten problem ?
      Obie wiadomości pojawiają się niezależnie od użytego firmware, obecnie używam AsusWRT / Merlin 384.10_beta1.
      Z góry dziękuję za pomoc w rozwiązaniu problemu !
       
    • Łukasz_B
      Przez Łukasz_B
      Witajcie
      Mam problem z serwerem VPN asusa. Początkowo postawiony VPN działał bardzo ładnie i miło. Niestety od jakiegoś czasu (może po którymś update'ie) z połączenia VPN może korzystać ostatnio dodany użytkownik.
      W przypadku łączenia za pomocą pozostałych kont użytkowników- nie pozwala nawiązać połączenia i wywala w logach takie coś:
       
      Mar 15 09:50:45 pptp[31886]: pppd 2.4.7 started by admin, uid 0
      Mar 15 09:50:45 pptp[31886]: Connect: pptp0 <--> pptp (188.146.28.8)
      Mar 15 09:50:49 pptpd[31885]: CTRL: Ignored a SET LINK INFO packet with real ACCMs!
      Mar 15 09:50:49 pptp[31886]: Peer pawel failed CHAP authentication
      Mar 15 09:50:49 pptp[31886]: Connection terminated.
       
    • house
      Przez house
      zainteresowani ?  Ten model to nic innego jak świecąca wersja RT-AC86U 😂
      więcej informacji : https://rog.asus.com/articles/networking/up-your-game-with-the-rog-rapture-gt-ac2900-gaming-router/

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.