Skocz do zawartości
jacekb1

BCM4352 i Asus RT-AC68U

Rekomendowane odpowiedzi

jacekb1

O.T.
Temat BCM4352 zostal zamkniety i nie mam go jak edytowac wiec napisze tutaj, @house przenies ewentualnie do mojego tematu.

 

Wlasnie przyszed prosto z HongKongu BCM4352, przesylka z AliExpress 11 dni :) Biore sie za testy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

O.T.

@jacekb1

 

Temat BCM4352 zostal zamkniety i nie mam go jak edytowac

ponieważ został oznaczony jako rozwiązany :)

 

@house przenies ewentualnie do mojego tematu.

wydzieliłem do osobnego. za ciekawy aby gdzieś zaginął  :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

OK, dzieki... no lata niezle, laczy na OFW 8xx Mbit przez jedna sciane ok 5-6m od ACka.

Narazie mam zaj....b z robota, na weekendzie postaram sie zobrazowac testy.

 

@house jesli masz/macie jakies sugestie czym i co przetestowec to jestem otwarty.

Edytowane przez jacekb1
  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

@house jesli masz/macie jakies sugestie czym i co przetestowec to jestem otwarty.

mniej więcej tak :

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

jak dokładnie karte kupiles ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

jak dokładnie karte kupiles ?

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

no to czekamy, zobaczymy testy, czy lepsza od 7260 ?:)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

Wlasnie przyszed prosto z HongKongu BCM4352, przesylka z AliExpress 11 dni :) Biore sie za testy.

daj jakieś info, bo nie sadzę żebyś jeszcze nic nie sprawdzał :lol:

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

daj jakieś info, bo nie sadzę żebyś jeszcze nic nie sprawdzał :lol:

 

Naprawde na tygodniu nie bardzo mam na to czas, zalezy mi narazie na stabilnosci i szybkosci polaczenia, w weekend postaram sie potestowac na OFW, RMerin i ... musze jeszcze cos postawic do testow bo nie mam zadnego NAS'a a kieszonki USB3.0 poszly do piachu. Postawie lapka na gigabicie i bede testowal albo cos innego wymysle. Druga sprawa to moj laptop ktory ma "nieoficjalne" problemy z tlumieniem sygnalu wifi znany producentowi (wada konstrukcyjna) i bede musial testowac w odleglosci nie wiekszej niz 5m bez zaklocen typu sciany.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k
bede musial testowac w odleglosci nie wiekszej niz 5m bez zaklocen typu sciany.

to nie ma dla mnie znaczenia jak, byle byś dał info czy jest jakakolwiek  różnica na plus pomiędzy nią a intelem, bo mam ugadanego chinola, tylko klick i śle kartę. 

Edytowane przez grz3si3k
  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

 bo mam ugadanego chinola, tylko klick i śle kartę. 

podłączę się :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

podłączę się

ok dam znac 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

Chyba was Panowie rozczaruje, prawdopodobnie u mnie cos nie gra ale dzis nie mam jeszcze czasu wszystkiego posprawdzac. Robione na biega, a wiec tylko odczyt:

 

1. OFW - 5GHz - HDD na USB3.0 udostepniony Samba - 1 sciana ok. 60cm, odleglosc od routera ok 5m.

 

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

 

2. to co wyzej tylko 2GHz

 

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

 

Po podlaczeniu kompa na 1Gbit odczyt LAN>WLAN na poziomie 27-28MB :blink:

Nie podoba mi sie to :blee:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

Chyba was Panowie rozczaruje, prawdopodobnie u mnie cos nie gra ale dzis nie mam jeszcze czasu wszystkiego posprawdzac.

Daj sobie czas ... ja mam czas...  

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

A to juz jest ciekawostka:

 

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

jaki masz kanał na ruterze ustawiony ?

U mnie, żeby to działało jak należy mam 100 na 5GHz

 

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

 

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Edytowane przez grz3si3k

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

A juz k...wy dostaje jak bym nie ustawil to i tak jest 54, a teraz mi jeszcze sygnal skacze od 280 do 585... cos nie gra albo sie sypnelo. Jutro z ranca zrobie flash/clean nvram i ustawie z palca, zobaczymy.

Edytowane przez jacekb1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

a może ci się system na laptopie sypnął, wstawiłeś nowa kartę może sterowniki cos namieszały itp

  • Lubię 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a może ci się system na laptopie sypnął, wstawiłeś nowa kartę może sterowniki cos namieszały itp

Spróbuj jakiegoś driver cleaner'a. Mnie również dopadła taka bolączka. Nawet router wymieniłem a dopiero w ostateczności przeinstalowalem os ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

Niestety winowajca jest obudowa mojego laptopa i tlumienie sygnalu przez w/w.

Psi N150Plus mojej zony widzi 12 sieci wifi w mojej lokalizacji a moj qwa 4...

Niedlugo zmiana na MB Pro i problem zniknie. Po 24 latach w branzy IT (zawodowych) mam juz po dziurki w nosie pecetow i microshitu.

 

Wracajac do tematu, jutro bede mial innego lapka to wsadze BCM4352 do niego i postaram sie dac wyniki testow.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

o ile @jacekb1 sprawdzi nam tego broadcom'a ;)

a to już trwa trochę :D  

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

@house, @grz3si3k jak juz wczesniej wspomnialem kompletny brak czasu na testy, i jeszcze dwa nowe bawidelka w domu (rMBP + Synology DS213j).

Propozycja jest taka, kto pierwszy ten lepszy... podac adres na PW i wam wysle do testow tego BCM4352 bez zobowiazan. U mnie na dellu i tak testy nie bede miarodajne ze wzgledu na obudowe notka.

Edytowane przez jacekb1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

wysle do testow tego BCM4352 bez zobowiazan

poproszę :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Automatyczna wiadomość:
Temat przeniesiony z forum "
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
" do "
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.
".

Automatyczna wiadomość:
Ten temat został zamknięty przez moderatora.

Powód: do dalszej dyskusji zapraszam do :
    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Jeśli nie zgadzasz się z podanym powodem, prosimy o zgłoszenie tego posta do personelu forum.

Pozdrawiamy,
Ekipa OpenITForum.pl
:zgoda:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • szyjac
      Przez szyjac
      Witam wszystkich.
      Tak, ja we wszystkim muszę zmienić oprogramowanie, nawet w samochodzie.
      ...
      Ostatnio miałem Gargoylle na TPL-WDR4300, niestety ze względu na niską jakość sieci propagowanej przez ten router postanowiłem dokonać zmian i w domu pojawił się RT-AC58U.
      Jakość sieci zadowalająca, niestety mnie brakowało  statystyk z Gargoylle.
      Postanowiłem zaryzykować i ze stron o których wyżej wspomniano zainstalowałem LEDE.
       
      Wybrałem najprostszy wariant instalacji czyli plik stock2lede.trx jako aktualizacja oficjalnego softu, potem aktualizacja LEDE plikiem openwrt-r1283-f176f1f-ipq806x-asus_rt-ac58u-squashfs-sysupgrade.tar.
      Obydwa kroki aktualizacji poprzez interfejs web routera.
       
      Jak narazie jestem zachwycony, w ok godzinkę ogarnąłem konfiguracje, przekierowania portów i wszystko co miałem ustawione na oryginalnym sofcie.
      Teraz router jest po ok 3h od aktualizacji i działa, nie wiem co może niedomagać, skrajności nie testowałem bo nie było kiedy.
      Oczywiście interface web jest teraz po angielsku.
       
      Jak upłynie trochę czasu będę mógł powiedzieć więcej.
      PS - również nie biorę odpowiedzialności za czyjeś błędy, aktualizacje robiłem po KABLU nie wifi.
    • Maciek90
      Przez Maciek90
      Mam problem z tym routerem a mianowicie z aplikacją download master. Po podpięciu dysku pod usb klikam "zainstaluj" w zakładce aplikacja usb. Wszystko przebiega pomyślnie, aplikacja się instaluje i na końcu wyświetla komunikat "uruchom download master". Po kliknięciu odsyła mnie ponownie do strony logowania, co jak wczytałem w instrukcji jest rzeczą normalną. Niestety tutaj pojawia się problem, ponieważ nie mogę się zalogować bo wyskakuje komunikat o błędnym haśle lub nazwie użytkownika. Dane logowania wpisuję oczywiście dobre, bo powinny być takie same jak do całego panelu routera. Dodam jeszcze, że robiłem reset do fabrycznych i sprawdzałem inne nośniki i sytuacja się powtarza. Ktoś coś na to poradzi?
    • matthies
      Przez matthies
      Hej
      rozważam zakup tego routera bardzo poważnie. Pytanie tylko czy ktoś może potwierdzić jego działanie z modemami USB?
      Mam Huawei E3372s w wersji HiLink.

      Inna sprawa, w podobnej cenie i z podobnymi funkcjami znalazłem też Fritz 4040. Porównywał ktoś może te dwa urządzenia?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej wyjaśni nasza Polityka prywatności.