Skocz do zawartości
mojo

Wadliwe RT- n16

Oceń temat:

Rekomendowane odpowiedzi

mojo

Witam!

 

Zacznę pierwszym postem na forum sprawę z moimi ulubionymi routerami;)


Posiadam w paru firmach kilka routerów WRT54GL oraz RT- n16 działających pod kontrolą tomato jeszcze od wersji sprzed modów Shibbiego...
Routery służą jako AP oraz serwery/klienty OpenVPN. Obsługują do 5-40 urządzeń jednocześnie
Najstarsze modele mają po ok 3-4 lat (WRT54GL) oraz ok 2lat RT- n16.
Z tymi pierwszymi nie ma żadnego kłopotu, ale od pewnego czasu zauważyłem dziwną awaryjność Asusów- bez względu na wersje oprogramowania oraz sprzętu
Np wersja hardware H/W ver. A1 pracowała ok 1,5roku... ale miałem też przypadek 3miesięcznego Asusa w którym zaczął "ginąć internet"
To już 3 sztuka w której ginie WAN na kilka minut potem wraca, czasami pomaga restart, czasami dłuższe odłączenie od zasilania, albo 3x30 i przywrócenie ustawień, a niekiedy nawet wbicie ich z palca!
Teraz klient zgłasza następnego "padalca"
Czy ktoś spotkał się z podobnym problemem, dystrybutor miał kilka takich przypadków jednak prawidłowości nie mogę się doszukać a muszę podjąć kroki aby utrzymać stabilność platformy... wymienić wszystkie routery na inny model wolałbym uniknąć.
Może ktoś orientuje się czy to wadliwe serie, wersje firmwarów bo wersje tomato różne i raczej nie korelują z awariami....

będę wdzięczny za każdą pomoc w ustaleniu przyczyn awarii...

p.s uprzedzając pytania 2walnięte sztuki były "klimatyzowane" pozostałe w szafach rack bez chłodzenia...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

dziwną awaryjność Asusów- bez względu na wersje oprogramowania oraz sprzętu

Np wersja hardware H/W ver. A1 pracowała ok 1,5roku... ale miałem też przypadek 3miesięcznego Asusa w którym zaczął "ginąć internet"

 

na wszystkich asusach miałeś od początku tomato ? czy był okres ,że pracowały na FW fabrycznym ? jak wykluczyłeś problem z oprogramowaniem ?

spotkałem się ostatnio z opiniami ,że obecne modele rt-n16 będące w sprzedaży załapały jakąś awaryjność a kupione rok,dwa lata temu działają bezproblemowo do dziś.

 

rozwiązanie : 

    Dodaj odpowiedź w tym temacie, aby wyświetlić ukryty link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Podobna zawartość

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej informacji zawiera nasza Polityka prywatności