Skocz do zawartości
grz3si3k

RT-AC68U - różnice w wyglądzie pudełka

Oceń temat:

Rekomendowane odpowiedzi

grz3si3k

o jakich różnicach mówisz ?

 

jest inna oprawa graficzne, co by to miało nie znaczyć  :)

Edytowane przez grz3si3k

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

jest inna oprawa graficzne, co by to miało nie znaczyć

byłbyś tak uprzejmy i podzielił się fotkami ? mam swoje pudełko przed sobą więc porównam, jutro będę wiedział na co zwracać uwagę :)

wiem już że R7000 też będę mógł znów sprawdzić :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

O.T.
@house sorrki

@grz3si3k też chętnie porównam z moim pudełkiem

 

może trochę OT bo to o N7260 ale może coś jest na rzeczy z całą serią.

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Edytowane przez Idanit

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

Sorry, zdjęcia nie pomniejszone, ale zapomniałem  :lol:

dzieki @house 

Dnia 23.02.2014 o 15:28, Idanit napisał:

może trochę OT bo to o N7260 ale może coś jest na rzeczy z całą serią. Przepustowość Intel Dual Band Wireless N 7260 w Pro – VAIO Blog

My już mamy 8.1, więc problemu być nie powinno, ty bardziej że na windowsa 8.0 od niedawna został dodany sterownik do tych kart AC :12_slight_smile:
 Co do pudełka:
wiem że to może mieć znaczenie kosmetyczne, ale na poprzednim nie miałem informacji które tu zaznaczyłem  trzema strzałkami (chociaż czwarta powinna pojawić się przy narożniku z napisem Ultimate Performance).  Świadczy to raczej o tym, że są to nowe partie sprzętu czyli raczej z kolejnej produkcji. 
 

Dnia 23.02.2014 o 15:23, house napisał:

wiem już że R7000 też będę mógł znów sprawdzić

 nie ukrywam, że jestem ciekawy ponownego podejścia do tematu

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Dnia 23.02.2014 o 15:39, grz3si3k napisał:

Co do pudełka:

wiem że to może mieć znaczenie kosmetyczne, ale na poprzednim nie miałem informacji które tu zaznaczyłem  trzema strzałkami (chociaż czwarta powinna pojawić się przy narożniku z napisem Ultimate Performance).  Świadczy to raczej o tym, że są to nowe partie sprzętu czyli raczej z kolejnej produkcji.

mój egzemplarz kupiony pod koniec listopada posiada wszystkie różnice o których wspominasz.

openit_1393167767__cam00204.jpgopenit_1393167771__cam00202.jpg

O.T.
Dnia 23.02.2014 o 15:39, grz3si3k napisał:

nie ukrywam, że jestem ciekawy ponownego podejścia do tematu

ja również gdyż jest nowa wersja FW, dodatkowo wiem ,że dostanę produkt detaliczny a nie sample inżynieryjny który oglądałem 2x wcześniej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k
mój egzemplarz kupiony pod koniec listopada posiada wszystkie różnice o których wspominasz.

dziwna sprawa, mi się od razu rzuciło w oczy jak go rozpakowałem po dostawie, że pudełko wygląda inaczej od poprzedniego

 

Oczywiście rewizja A1

 

BTW

zerknij na to jak zestawia się ruter z kartą, bo u mnie od czasu wymiany to wygląda tak że na stałe jest 650 Mb/s ale jak zaczynam transfer wzrasta do 860 Mb/s, co ciekawe ani razu nie zestawiło się poniżej 520 Mb/s, gdzie na poprzednim modelu działo się to nagminnie. Szczytem było, jak zestawiało się na 54Mb/s  :lol:

Więc nie wiem, ale co bym nie mówił i pisał, problem u mnie leżał po stronie rutera

Edytowane przez grz3si3k

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

Moje pudło też jest identyczne, pochodziłem trochę po SMB i znalazłem zdaje się podobny problem, facio znalazł niby rozwiązanie ale...

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

Wracając do wyglądu pudełek. Znajomy poprosił abym kupił i skonfigurował mu jakiś ruter, oczywiście wybór padł na ac68u. Jest jedna mała zmiana na pudełku w stosunku do mojego. Oraz druga chyba troszkę istotniejsza na naklejce identyfikacyjnej. Niby nadal wersja sprzętowa A1 ale data produkcji zdaje się sugerować, że ruter jest z najnowszej partii produkcyjnej. Przetrzymam go kilka dni, porównam wyniki z moim i dam znać, czy zauważam jakieś zmiany w stabilności czy transferze.

zdjęcia w galerii:

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Dnia 6.03.2014 o 16:46, Idanit napisał:

Wracając do wyglądu pudełek. Znajomy poprosił abym kupił i skonfigurował mu jakiś ruter, oczywiście wybór padł na ac68u. Jest jedna mała zmiana na pudełku w stosunku do mojego. Oraz druga chyba troszkę istotniejsza na naklejce identyfikacyjnej. Niby nadal wersja sprzętowa A1 ale data produkcji zdaje się sugerować, że ruter jest z najnowszej partii produkcyjnej. Przetrzymam go kilka dni, porównam wyniki z moim i dam znać, czy zauważam jakieś zmiany w stabilności czy transferze.

zdjęcia w galerii:

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

    Zaloguj się lub zarejestruj nowe konto, aby wyświetlić ukryty link.

teraz ja wrócę do tego tematu :

bezpośrednie porównanie twoich fotek 

gallery_138_70_14412.jpggallery_138_70_234846.jpg

i moich :

openit_1394300158__cam00221.jpgopenit_1394300163__2014-03-08_182834.png

Sądzę, że różnice nie mają znaczenia gdyż to jest czysty marketing a nie zabieg inżynierów ASUS'a. Hardware jest i tu i tu A1 i ta sama wersja FW

Widzę jedną podstawową różnicę względem wcześniej posiadanego egzemplarza - temperatury - wcześniej miałem czasem 91-93 °C a teraz stabilne 83 °C. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

Moje pudełko też wygląda jak twoje. Kiedyś pisałem, że są różne rewizje płyt głównych, więc być może i tylko być może wersja z datą produkcji 2014 jest jakąś najnowszą (nie twierdzę najlepszą, patrz ostatni OFW). Zapuszczam co noc skrypt z testami jak będę miał już wyniki z kilku pomiarów to podzielę się spostrzeżeniami. Na razie ten najnowszy nie zawiesił się jeszcze ani razu cokolwiek miało by to znaczyć.

Edytowane przez Idanit

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

czyli cos zmienili skoro temp spadła. czyżby lepsza pasta pod radiator ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

czyli cos zmienili skoro temp spadła. czyżby lepsza pasta pod radiator ?

może nie tyle spadła gdyż na starym egzemplarzu z początku też miałem  83 °C dopiero później po jakimś czasie zaczęła rosnąć. zignorowałem to gdyż mam gwarancję ale teraz mi się przypomniało jak spojrzałem w merlinie na wykres :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacekb1

A'propos temperatury, u mnie stabilne 73-75 C.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się


  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • szyjac
      Przez szyjac
      Witam wszystkich.
      Tak, ja we wszystkim muszę zmienić oprogramowanie, nawet w samochodzie.
      ...
      Ostatnio miałem Gargoylle na TPL-WDR4300, niestety ze względu na niską jakość sieci propagowanej przez ten router postanowiłem dokonać zmian i w domu pojawił się RT-AC58U.
      Jakość sieci zadowalająca, niestety mnie brakowało  statystyk z Gargoylle.
      Postanowiłem zaryzykować i ze stron o których wyżej wspomniano zainstalowałem LEDE.
       
      Wybrałem najprostszy wariant instalacji czyli plik stock2lede.trx jako aktualizacja oficjalnego softu, potem aktualizacja LEDE plikiem openwrt-r1283-f176f1f-ipq806x-asus_rt-ac58u-squashfs-sysupgrade.tar.
      Obydwa kroki aktualizacji poprzez interfejs web routera.
       
      Jak narazie jestem zachwycony, w ok godzinkę ogarnąłem konfiguracje, przekierowania portów i wszystko co miałem ustawione na oryginalnym sofcie.
      Teraz router jest po ok 3h od aktualizacji i działa, nie wiem co może niedomagać, skrajności nie testowałem bo nie było kiedy.
      Oczywiście interface web jest teraz po angielsku.
       
      Jak upłynie trochę czasu będę mógł powiedzieć więcej.
      PS - również nie biorę odpowiedzialności za czyjeś błędy, aktualizacje robiłem po KABLU nie wifi.
    • Maciek90
      Przez Maciek90
      Mam problem z tym routerem a mianowicie z aplikacją download master. Po podpięciu dysku pod usb klikam "zainstaluj" w zakładce aplikacja usb. Wszystko przebiega pomyślnie, aplikacja się instaluje i na końcu wyświetla komunikat "uruchom download master". Po kliknięciu odsyła mnie ponownie do strony logowania, co jak wczytałem w instrukcji jest rzeczą normalną. Niestety tutaj pojawia się problem, ponieważ nie mogę się zalogować bo wyskakuje komunikat o błędnym haśle lub nazwie użytkownika. Dane logowania wpisuję oczywiście dobre, bo powinny być takie same jak do całego panelu routera. Dodam jeszcze, że robiłem reset do fabrycznych i sprawdzałem inne nośniki i sytuacja się powtarza. Ktoś coś na to poradzi?
    • matthies
      Przez matthies
      Hej
      rozważam zakup tego routera bardzo poważnie. Pytanie tylko czy ktoś może potwierdzić jego działanie z modemami USB?
      Mam Huawei E3372s w wersji HiLink.

      Inna sprawa, w podobnej cenie i z podobnymi funkcjami znalazłem też Fritz 4040. Porównywał ktoś może te dwa urządzenia?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej wyjaśni nasza Polityka prywatności.