Skocz do zawartości
Portal

5Ghz - parametry linku

Oceń temat:

Rekomendowane odpowiedzi

Portal

przy ustawieniu dla 5Ghz szerokość kanalu 80Mhz , program "wirelessnetview" pokazuje mi prędkość dla tej czestotliwosci 526Mbits ? czy tak powinno być ? (laptop z routerem zsynchronizowane sa jednak na 866mbits)

co do 2,4GHz to ustawiony jest na sztywno szerokość kanalu 40MHz i owy program pokazuje 450mbit - czyli dobrze, nie wiem dlaczego tak mało pokazuje dla 5 ghz ? czy nie powinno w tym programie wyszukującym sieci pokazywać 1,3Gbits dla 5Ghz ?

karta w laptopie to Intel AC-7260, soft router to najnowzszy merlin (nie beta) 

Edytowane przez Portalnet

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grz3si3k

pytałeś o to samo na OL - Tak jest dobrze, w czasie transferu te wartości będą się zmieniały ale nie pokaże ci 1,3 GBs.

Wyznacznikiem jest transfer i jego szybkość a nie to co ci pokazuje program do skanowania sieci

Edytowane przez grz3si3k

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Dnia 7.03.2014 o 04:46, grz3si3k napisał:

Wyznacznikiem jest transfer i jego szybkość a nie to co ci pokazuje program do skanowania sieci

@ dokładnie, biorąc pod uwagę fakt, że jeszcze 4 wersje temu miał z tym problem w trybie N :

Cytuj

The 'Maximum Speed' column now displays the correct speed of 802.11n networks (Only on Windows 7/Vista/2008)

Dla przykładu : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 dopiero niedawno doczekał się wsparcia dla:

Cytuj
802.11ac support

i tryb AC identyfikował jako N. 

Używam 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
i również on link zestawiony na 866Mbits pokazuje jako 526Mbits:

openit_1389629737__2014-01-12_142716.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Portal

aha, dziękuje za informacje, myślałem, że cos z routerem jest nie tak, ze może cos zle ustawiłem itp.- ale widzę ze to jednak programy nie nadążają nad specyfikacja :)

zainstalowałem programik CommView i ten pokazuje już dobrze 1300mbits gdy znajdzie siec

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • Wlodek_242
      Przez Wlodek_242
      @house
      możesz to trochę rozwinąć? Przeglądałem trochę zasoby internetu i ciągle nie do końca wyłapuję użyteczność AiMesh. Mam póki co inny ASUS RT-N15U w trybie punktu dostępowego. Połączony jest skętką z 4G AC68U, o czym zresztą było w innym temacie. Tak jak napisał @Pagnite
      mam ustawione takie samo SSID i śmiga. Co prawda jakiś tam słaby sygnał od 4G-AC68U łapią ale co jakby nie łapały. Moja rozterka polega na tym, że chciałbym mieć jeszcze użyteczność w postaci 5G na dole a tego stary ASUS nie zapewnia.  Oczywiście taki RT-AC68U to kusząca sprawa ale z drugiej strony mam póki co wrażenie, że to jednak niepotrzebny wydatek. Podsumowując wydaje mi się, że najprościej byłoby mieć urządzenie w trybie AP obsługujące dwa pasma. Reszta należałaby już do routera głównego (4G...). Dobrze myślę? Jeśli nie to wytłumacz co bym zyskał? No i jakie urządzenie mogę mieć w trybie AP w dwóch pasmach i jeszcze żeby ciągnął to z routera po skrętce?
    • pobutek
      Przez pobutek
      Witam, jak aktualnie wygląda wsparcie do Linksys WRT1900ACS.  Po wgraniu merlina mój  asus  rt-ac87u na drugi dzień padł 
      Czy polecacie tego linksysa czy może lepiej kupić inny model ?
       
      Pozdawiam
       
      Ps.przepraszam jak zrobiłem bałagan w temacie. ale nie widzę info o tym routerze.
    • cesio
      Przez cesio
      może mi ktoś wytłumaczyć, VPN to jest wirtualna sieć i ona maskuje nas adres ip prawdziwy i lokalizację, czyli logujemy się do vpn i on zmienia te parametry jesteśmy bardziej prywatni w sieci. W asusie jest taka usługa openvpn czy ona też maskuje nasz ip bo ja to włączyłem i się połączyłem ale nadal wyświetla moje ip itp. czy tylko służy do zabezpieczenia połączenia z ruterem  i zasobami przez inna sieć ????

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.