Skocz do zawartości
tamtosiamto

SYS_PANEL w GA-B75TN

Rekomendowane odpowiedzi

tamtosiamto

Witajcie parafianie, własnie nabyłem płyte itx GA-B75TN i mam problema-nie wiem gdzie podłączyc zasilanie z obudowa i led od HD. W dh61ag bylo wszytsko ładnie opisane, a tu mam tylko pokazane gdzie są piny(8 pinow, 4 pary w innych kolorach) ale nie jest rozpisane co gdzie konkretnie podlączyć. Nie chce bawic sie w zgadywanki, gwarancji jest co prawda 3 lata, ale nie bede czekal kolejne tygodnie na nowa plyta jak cos skaszanie :/ . Oto fotka plyty http://uk.gigabyte.com/fileupload/product/2/4463/7677_big.jpg , prawy dolny róg. To kolorowe jest opisane jako SYS_PANEL, a wiec to chyba tu, ale co gdzie..?

Edytowane przez tamtosiamto

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

a instrukcje parafianin czytał ? strona 17 :

 

2 czerwone - power

2 żółte - power led

2 niebieskie nad żółtymi - HD led

2 zielone nad czerwonymi - reset

;-)

 

btw - pasuje Ci zasilacz od dh61ag ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
tamtosiamto

zasilacz pasuje, a do tego opisu żem nie doszedł psia jucha:/ czemu tego kurka wodna nie ma w manualu w boxie??? Więkie dzielki dobry człeku, niech ci bozia ćwiartką wynagrodzi, bądź tez czymś większym.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • kodzi999
      Przez kodzi999
      Witam, 
      Mam problem z instalacją w/w karty. Posiadam Win 7 który ma problem z ogarnięciem karty. Sterowniki na płycie nie pomogły. Czy ktos moze mi podpowiedzieć gdzie znajdę sterowniki do win 7 lub ja to ,, obejść" ? 
    • gooru2
      Przez gooru2
      https://www.morele.net/karta-sieciowa-gigabyte-gc-wb1733d-i-wifi-802-11ac-bluetooth-5-pcie-dual-band-1734-mbps-4949071/ 
      Testował to ktoś w stacjonarce. Zgodnie z opisem u Gigabyte siedzi TAM AC9260. Jeśli tak to może być świetna alternatywa dla PCE-ac86 i t9eh. Korci mnie wymiana w stacjonarce mojej t9uh na nią. 
    • ryyyiu
      Przez ryyyiu
      Witam, wcześniej ustawiałem vlany pod tomato, ale nie wiem jak ustawić to tutaj na ubiquiti,  czy mógłby ktoś pomóc jak ustawić vlany na bazie?
      Potrzebuję zrobić 3 vlany klienckie(z włączonym serwerem dhcp) na ubiquiti loco m2 , a potem mieć do nich dostęp z routera głównego(tomato), do którego jest podpięty ubiquiti.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.