Jump to content
Tedy50

RT-N66U Powrót do OFW

Recommended Posts

Tedy50

Prosze o pomoc ja mam powrocic do OFW asusa RT-N66,teraz jestem na merlinie
 

Share this post


Link to post
Share on other sites
house

@Tedy50 przywrócić ustawienia fabryczne i zrobić aktualizację z menu routera wskazując oryginalny FW asusa. nie trzeba robić specjalnych kombinacji z firmware restore tool. 

Share this post


Link to post
Share on other sites
Tedy50

@Tedy50 przywrócić ustawienia fabryczne i zrobić aktualizację z menu routera wskazując oryginalny FW asusa. nie trzeba robić specjalnych kombinacji z firmware restore tool. 

dziekuje

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Pakot
      By Pakot
      Czesc,
      informacja dla potomnych. Problem: router w trybie AP wariuje z wifi, zwlaszcza 2,4ghz. Na tyle to upierdliwe, ze dziala jakies 2-3 min. po restarcie, potem calkowicie przestaje, siec pojawia sie i znika co kilka minut, urzadzenia (rozne) nie moga sie polaczyc albo lacza i rozlaczaja. Co ciekawe, po przestawieniu w tryb router wszystko wraca do normy.
      Problem pojawil sie po uaktualnieniu FW do najnowszego 3.0.0.4.382.51610 , ale pozostaje rozniez po cofnieciu do wczesniejszych dostepnych na stronie Asusa: 3.0.0.4.382.51129 oraz 3.0.0.4.382.50624.
      Rozwiazanie:
      zapodac wczesniejszy FW: 3.0.0.4_382_15525, do znaleznienia w sieci.  
    • H4mm3R
      By H4mm3R
      Witam wszystkich, 
      Od dwóch dni szukam informacji w internecie jak skonfigurować router, kamerę, serwer żeby Surveillance Station wykryło kamery w mojej sieci - niestety bez powodzenia. Może tutaj znajdzie się ktoś kto zna się na rzeczy.
      Posiadam:
      Serwer: Synology DS216+II
      Router: Asus RT-AC5300 + RT-AC86U + BLUE_CAVE (w AiMesh)
      Kamera: HikVision DS-2CD2141G1-IDW1 + EZVIZ CS-CV310
       
      Jak pisałem wyżej mam problem z wykryciem kamery przez SS, dziwne jest to że SS zamiast kamery wykrywa drukarkę Canon. Próbowałem przekierować porty (chyba zrobiłem to dobrze). Sprawdzałem z drugą kamerą i to samo. Podpinałem również kamery pod WAN (wcześniej robiłem to Wireless). Już nie mam pomysłu gdzie i co jeszcze zmienić, sprawdzić. 
      Jest ktoś w stanie mi pomóc?
    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.