Jump to content
forum_dysk

RT-AC1300G PLUS - Spada szybkość połączenia.

Rate this topic

Recommended Posts

forum_dysk

Poproszę Was o pomoc w czym może tkwić problem?

Łączę się po WiFi z routerem - szybkość połączenia około 60-65Mb (Stabilna bez problemów).

Po jakimś czasie jak komputer jest nie wykorzystywany szybkość połączenia spada do 30Mb.

Jeżeli się rozłączę i połączę ponownie znowu jest 60-65Mb.

Bez rozłączenia nie chce wzrosnąć do wartości pierwotnych parametrów.

W czym tkwi problem?

 

Karta sieciowa Intel Centrino N 2230:

Agresywna mobilność: średnio-niska.

Bluetooth(R) AMP: Włączone

Brak tolerancji dla kanału 40Mhz : Wyłączone

GTK twoerzy klucze ponownie dla WoWlan: Wyłączone

Kanał Ad Hoc 802.11b/g: 11

Moc transmisji: Najwyzsza

Ochrona trybu mieszanego: Zwrotny CTS

Odciążenia ARP dla WoWlan: Włączone

Odciążenie NS dla WoWlan: Włączone

Szerokość kanału 802,11n dla pasma 2,4: Automatyczny

Tryb 802,11n: Włączono

Tryb Ad HOC QOS: Wyłączono WMM

Tryb bezprzewodowy: 3.802 11b/g

Uśpienie WoWlan Disconnect: Wyłączono

Wznawianie na podstawie dopasowania do wzorca: Wyłączono

Wznowienie na podstawie pakietu Magic: Włączono

 

Router:

2,4 MHz, Szerokość kanału 40, Kanał 9 i 13 (Po testach na tych jest najmniej zakłóceń).

 

Share this post


Link to post
Share on other sites
marekb1

A jaką masz prędkość na 5 MHz ? Mam ten sam router, poprzednio miałem Huawei, od dostawcy internetu i prędkości były o 50% wyższe (po WiFi).

Prędkości: 300/50 Mb - ISP,    2,4 MHz 96/51 MHz, 5 MHz 111/59 MHz - odległość od routera około 1,5 m.

 

Share this post


Link to post
Share on other sites
forum_dysk

Net mam 60Mb.

Do laptopa (odczyt z routera):

Na 2,4GHz - 300Mb Lenovo

Na 5,0GHz - 433Mb Dell

 

WiFi (Internet) test szybkości 65Mb ogranicza mnie łącze.

 

Dzisiaj,

Zgodnie z forum technicznym zrobiłem reset ustawień BIOSU, ciekawe czy pomoże.

Share this post


Link to post
Share on other sites
forum_dysk

Problem rozwiązany, nie leżał on po stronie Routera tylko Laptopa.

Aby uzyskać stabilne WiFi zrobiłem update biosu Lenovo na modowany i problemy ustąpiły jak ręką odjął.

Karta N-2230 nie jest wspierana poprawnie przez W10, update biosu zmiana karty na Intel 7260 AC i po problemie :-)

  • Like it 1

Share this post


Link to post
Share on other sites
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • emer
      By emer
      czy u Was łączenie sie z VPN Plus Waszych RT2600 trwa długo ? U mnie to trwa chyba z minutę ...
    • forum_dysk
      By forum_dysk
      Witam,
      Czy w tym routerze RT-AC1300G PLUS można ustawić szerokość kanału sieci:
      - 2,4 GHz na 40MHz
      - 5,0 GHz na 80MHZ
      Nie tryb "AUTO".
      W trybie AUTO czytaj "20MHz" nie mogę osiągnąć pełnej wydajności łącza po WiFi. To ustawienie jest dostępne jest w modelu: RT-AC1200G+, który testowałem.
      Dzięki za pomoc.
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.