Jump to content
Piotr K

Asus DSL-AC68U - pomoc w uruchomieniu modemu 3G

Recommended Posts

Piotr K

Witam serdecznie,

mam trzy pytania, i będę wdzięczny za pomoc ekspertów:-)

 

1. czy udało się komuś uruchomić na routerze Asus DSL-AC68U stabilne połącznie 3G ?

Testowałem 4 modemy USB (Huawei 1750, Huawei 173, Huawei 3131, ZTE669) i po podłączeniu do routera 

żaden nie był wykrywany. Cały czas w mapie sieci mam komunikat: USB 3.0 Brak urządzenia. 

 

2. Czy mogę wgrać na ten router alternatywny firmware dla routera Asus RT-AC68U z poniższego linka ?

https://sourceforge.net/projects/asuswrt-merlin/files/RT-AC68U/Release/

I czy to pomoże w uruchomieniu któregoś z moich modemów 3G na tym routerze ?

Mogę zrezygnować z funkcjonalności modemu ADSL w routerze (nie używam)

 

3. Czy po ewentualnym wgraniu alternatywnego firmware, będę mógł wrać oficjalny soft Asusa w razie potrzeby ?

Share this post


Link to post
Share on other sites
house
45 minut temu, Piotr K napisał:

Testowałem 4 modemy USB (Huawei 1750, Huawei 173, Huawei 3131, ZTE669) i po podłączeniu do routera żaden nie był wykrywany

tutaj masz listę kompatybilnych modemów

You do not have the required permissions to view the link content.
 ale nie każdy modem będzie działał tak samo w kilku modelach routerów. Jeżeli nie działa to znaczy, że potrzebne jest wsparcie ze strony Asusa. Tutaj nie ma filozofii - albo działa - albo nie działa i nic tego nie zmieni.

51 minut temu, Piotr K napisał:

Czy mogę wgrać na ten router alternatywny firmware dla routera Asus RT-AC68U z poniższego linka ?

nie, alternatywę wgrywa się jedynie na dedykowany dla niej model. W twoim przypadku jest problem ze względu na to, że masz modem dsl w nim. 

Share this post


Link to post
Share on other sites
Piotr K
W dniu 4.06.2019 o 21:11, house napisał:

Jeżeli nie działa to znaczy, że potrzebne jest wsparcie ze strony Asusa.

I tutaj Asus totalnie mnie olał. Człowiek na wsparciu strasznie kręcił, że niby ta funkcjonalność już nie działa od momentu wprowadzenia dedykowanych modeli routerów z LTE, że żaden modem nie będzie prawidłowo funkcjonował itp. Czekam na oficjalne info z centrali Asus Polska, bo dla mnie taka odpowiedź jest nie do przyjęcia.

Dwa z czterem modeli rmodemów które mam są na liście Asusa, ale u mnie nie działają. Z portem USB wszystko jest OK, bo dysk wykrywa bez problemu.

 

 

Share this post


Link to post
Share on other sites
house
29 minut temu, Piotr K napisał:

że niby ta funkcjonalność już nie działa od momentu wprowadzenia dedykowanych modeli routerów z LTE

co świadczyłoby, że ruch miał uzasadnienie "biznesowe" i koleś niechcący się wygadał...

30 minut temu, Piotr K napisał:

Czekam na oficjalne info z centrali Asus Polska, bo dla mnie taka odpowiedź jest nie do przyjęcia.

nie liczyłbym, że coś się zmieni. Obsługa modemów zawsze kulała w asuswrt. O dualWan nie wspominam bo to jakiś dramat.

Share this post


Link to post
Share on other sites
gabrychu

Po co wspierać obsługę modemów 4G, lepiej sprzedać router z modemem LTE jak 4G-AC53U lub 4G-AC68U :(

Mniej wysiłku a więcej kasy zarobią.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • mcgee
      By mcgee
      Witam.
      Pierwszy post tutaj - ale temat miałem w zakładkach ...tak czułem, że kiedyś się przyda
       
      Mam w domu 2szt. AC1200G+ - pierwszy od dłuższego czasu robi za router, ogólnie bezproblemowo. Drugi (dokupiony niedawno za grosze) stoi w najdalszym pokoju jako media bridge z podpiętym jednym komputerem.
      Oba urządzenia z najnowszą wersją FW, po instalacji wyczyszczony nvram (przez telnet).
       
      Problem mam z tym drugim ASUSem (bridge mode).
      Co rusz - nie mam cierpliwości, żeby ciągle sprawdzać, ale powiedzmy że co godzinę? 'znika' z sieci, po uptime widzę, że się resetuje. Sygnał chyba dobry: Band: 5GHz, Link rate: 585 Mbps, RSSI: -74 dBm.
       
      Mi niestety logi nic nie mówią:
      Logów jest więcej (wcześniejszych), 5 maj się wbija pomiędzy, wrzucam ostatnią cześć takiej pętli:
      Help?
    • djmarco
      By djmarco
      Mam taki problem, że nie pokazują mi się klienci. Dzieiaj zrobiłem aktualizacje oprogramowania i dalej to samo. Firmware jest od Merlin.


      Wysłane z mojego SM-N960F przy użyciu Tapatalka
    • SzCz
      By SzCz
      Cześć wszystkim!
      Próbuję ustawić w tym routerze przekierowanie portów na podłączonego NASa i za nic w świecie to mi się nie udaje. Mam wykupiony publiczny, a nawet stałe IP, próbowałem z wył/wył firewallem i AiProtection, dodawałem urządzenie do DMZ....... i nic!!!!
      Na żadnym z portów nie działało ftp i www.
      Natomiast podłączony przez usb dysk i cała reszta usług uruchomionych na Asusie (w tym ftp) bez problemów dostępna jest od strony WANu.
      O dziwo z NASem mogę się połączyć przez AiCloud (usługa dostępu do zasobów routera przez przeglądarkę).
      Czy ktoś miał podobny problem?
      Pozdrawiam, Tomasz.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.