Jump to content
neon

Modem LTE co sprawdzi się z Synology RT2600ac

Rate this topic

Recommended Posts

neon

Witam, 

 

moglibyście podać modem LTE co sprawdzi się z RT2600ac ??? wiem, że jest lista kompatybilności, ale co warto pod Synology kupić ? 

 

Pozdrawiam 

Share this post


Link to post
Share on other sites
house

@neon - używam Huawei E3372s (model E3372h również działa pomimo tego, że SRM nie rozpoznaje go) :

2019-05-11_185707.thumb.png.46a0d1e097608b40862643d89728fc6a.png

Share this post


Link to post
Share on other sites
neon

Dzięki House :) Już zamówiłem 

 

Pozdrawiam 

Share this post


Link to post
Share on other sites
neon

Witam,

Podłączyłem Huawei e3372h-153 hilink do RT2600ac i tu mam pytanie. Czy u Was można wejść w opcje w 3g/4g modemu w panelu Synology? U mnie net działa przez Huawei jednak "opcje" są odznaczone i nie można w nie wejść. FW wgrany najnowszy. Według Synology w opcjach powinno się ustawic bramę dla LTE jak to ma być jedynie dostarczać net. Byłbym wdzięczny za wszelkie uwagi. 

Pozdrawiam

Share this post


Link to post
Share on other sites
house
19 minut temu, neon napisał:

Czy u Was można wejść w opcje w 3g/4g modemu w panelu Synology?

nie, ta funkcja nie działa z tym modemem, pisałem o tym tutaj :

wersja E3372h nie widnieje na liście kompatybilnych modemów, w przeciwieństwie do E3372s z której screen tam pokazałem.

Share this post


Link to post
Share on other sites
neon

Mój błąd nie zerknalem zbyt dokładnie. A czym się różnią te dwa modele s i h. S wogole jest w sprzedaży ? Czy brak tych opcji w h ma jakiś negatywny wpływ w ogólnym działaniu ?

Share this post


Link to post
Share on other sites
house
Godzinę temu, neon napisał:

A czym się różnią te dwa modele s i h

tym, że jeden jest wspierany oficjalnie a drugi nie ;) obydwa to te same HiLink'i, wyglądają praktycznie identycznie...

Godzinę temu, neon napisał:

S wogole jest w sprzedaży ?

You do not have the required permissions to view the link content.

Godzinę temu, neon napisał:

Czy brak tych opcji w h ma jakiś negatywny wpływ w ogólnym działaniu ?

ogólnie nie, h działa poprawnie, nie wiem jak zachowa się w trybie failover jako zapasowe połączenie WAN. 

Share this post


Link to post
Share on other sites
neon

Dzięki House 

te co są dostępne to używki. a inni sprzedawcy piszą s na końcu a w opisie wychodzi h. :) Dziwne jedynie, że Synology nie wspiera h skoro to prawie identyczny model. 

obecnie chyba sensu nie ma zwracania h i szukania s :) ? 

House a testowałeś anteny zewnętrzne do Huawei, żeby odbiór sygnału operatora zwiększyć ? Wybór padł na RT2600ac i obecnie jedynie internet przez 3G/4G. tak się zastanawiam co można jeszcze zmienić poza tym, że zły Huawei wybrałem :) ? Może jesteście co jeszcze doradzić ? 

pozdrawiam 

Share this post


Link to post
Share on other sites
house

Nie testowałem zewnętrznych anten niestety, mam 150 metrów do nadajnika ;) 

Share this post


Link to post
Share on other sites
neon

szczęściarz :) 

czy jest sens spróbować z Huawei B683 3G ? tylko ten sprzęt zachowuje się jak router. Czy dalej lepszym rozwiązaniem jest E3372h ?  

Share this post


Link to post
Share on other sites
house

Ten model nie ma LTE.

Share this post


Link to post
Share on other sites
neon

ok racja :)

  • Haha 1

Share this post


Link to post
Share on other sites
pepeEL

Witam

Mam najnowszy FW 1.2 u siebie w RT2600ac i sprawdzałem modem E3372h-153 wersja HiLink. Niestety nie działa. Nie chce się łaczyć z internetem. Jak przerobiłem go na zwykły (nie HiLink) to działa. Czy może ktoś sprawdzić u siebie ?  Bo mając HiLinka można zdefiniować więcej parametrów jak np rodzaj pasmo itd... tym bardziej można do modemu wgrać modyfikowany FW HiLinka i w nim to wszystko definiować....

Będe wdzięczny jakby ktoś sprawdził i też podał jaką wersję FW ma na modemie i wersję WEB  od zarządznia na modemie jaką ma.... Czyli te wersje Huawei...

Edited by pepeEL

Share this post


Link to post
Share on other sites
house
11 minut temu, pepeEL napisał:

Mam najnowszy FW 1.2 u siebie w RT2600ac i sprawdzałem modem E3372h-153. Niestety nie działa. Nie chce się łaczyć z internetem. Czy może ktoś sprawdzić u siebie ?

Sprawdzałem E3372h-153 na SRM 1.2.2-7915, nie był widoczny w SRM (moc i dane sygnału), ale przydzielał adres WAN routera i internet działał poprawnie. 

Share this post


Link to post
Share on other sites
pepeEL

A w wersji HiLink on był czy w wersji zwykły ?

 

Jaką wersję FW masz w modemie ? Wrzuć proszę screen...

 

I jak sprawdzałeś wersje E3372s-153 to w wersji HiLink czy zwykły ?

Edited by pepeEL

Share this post


Link to post
Share on other sites
house
8 minut temu, pepeEL napisał:

A w wersji HiLink on był czy w wersji zwykły ?

HiLink - edycja niebrandowana logiem operatora, kupiona w morele jako "Modem GSM Huawei E3372 LTE 150Mbps Edycja PL (E3372h-153)"

8 minut temu, pepeEL napisał:

Jaką wersję FW masz w modemie ? Wrzuć proszę screen...

proszę :

2019-06-18_102403.thumb.png.109e9a368b129d1f57e6808a921180c2.png

Mam jeszcze E3372s-153 z logiem polsatu, który działa bezproblemowo (widnieje na liście HCL Synology). 

Share this post


Link to post
Share on other sites
pepeEL

A jeszcze dasz radę odczytać PID i VID ? np na NAS Synology bo on podaje ?

 

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

 

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

Edited by pepeEL

Share this post


Link to post
Share on other sites
house

Do DSM nie mam jak podpiąć, ale łap to

2019-06-18_103719.thumb.png.8aa9fa45ff4a361c6529983fbcf78e52.png

Share this post


Link to post
Share on other sites
pepeEL

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

 

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

I jak masz to zapodaj też PID i VID modemu E3372s-153.

Edited by pepeEL

Share this post


Link to post
Share on other sites
house
5 godzin temu, pepeEL napisał:

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

no tak, o to prosiłeś przecież...

5 godzin temu, pepeEL napisał:

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

HiLink

5 godzin temu, pepeEL napisał:

I jak masz to zapodaj też PID i VID modemu E3372s-153.

niestety nie mam możliwości, wpięty w router jako główne łącze w domu ;) 

2019-06-18_154445.thumb.png.147fc87f8121a2757fb075e0e0f79cca.png

Share this post


Link to post
Share on other sites
pepeEL

A nie możesz na chwilę odpiac? 

 

I jak masz go jako łączę główne to normalnie masz opcje GSM w routerze I opcje połączenia?  Co niby ich nie ma w modelu z litera H. 

Share this post


Link to post
Share on other sites
house
49 minut temu, pepeEL napisał:

A nie możesz na chwilę odpiac? 

nie, nie korzystam sam z tego połączenia ;) 

49 minut temu, pepeEL napisał:

jak masz go jako łączę główne to normalnie masz opcje GSM w routerze I opcje połączenia?

tak

49 minut temu, pepeEL napisał:

Co niby ich nie ma w modelu z litera H.

dokładnie, tak jak pisał @neon : 

 

Share this post


Link to post
Share on other sites
pepeEL

A jak masz podłączony modem E3372S-153 to w sofcie SYnology na zakładce 3g/4g pokazuje Ci adres IP jaki dostał modem ? Bo u mnie na E3372h nie pokazuje ale modem działa.

Share this post


Link to post
Share on other sites
house

w tej zakładce nie :

2019-05-11_185707.png

ale już na WAN - tak.

1 godzinę temu, pepeEL napisał:

Bo u mnie na E3372h nie pokazuje ale modem działa.

u mnie było tak samo

Share this post


Link to post
Share on other sites
pepeEL

Czyli reasumując na modelu E3372s-153 też w zakładce 3G i 4G nie pokazuje Ci IP ? 

Więc modem E3372H-153 działa tak samo jak wersja S. Łaczy się bez problemu. Myślałem że wersja S pokazuje IP w tej zakładce.

Share this post


Link to post
Share on other sites
house

dokładnie tak.

Share this post


Link to post
Share on other sites
pepeEL

Aha om wszystko jasna. Czyli modem E3372H-153 działa poprawnie na Synology. Wychodzi na to że tylko przy modemie w trybie zwykłym (nie HiLink) pokazywało tutaj IP jakie ma modem.

A kojarzysz czy jest soft jakiś na te modemy aby można było ustawić z jakim nadajnikiem ma się łączyć i inne parametry połaczenia ? Bardziej zaawansowane...

Edited by pepeEL

Share this post


Link to post
Share on other sites
house

nie kojarzę. 

Share this post


Link to post
Share on other sites
pepeEL

OK dzięki Napisałem do Synology że nie pokazuje tego IP ale wątpie aby coś z tym zrobili. Pozatym chyba ostatnio lenią się...

Dwa że zgłaszałem im problemy z apką safe access i też oni nie widziali problemu... a ja nie miałem czasu dalej im opisywać...  Bo w safe acceess dla mnie logiczne że jesli komputery urządzenia są w profilu ogolnym sieci lan to z niego powinny brać reguły a nie z innych a tek nie jest. Bo np mam ustawione aby amplituner nie miał żadnych blokować ograniczeń a co właczam radio internetowe to mam powiadomienia że jakas niebezpieczna treść itd....

Share this post


Link to post
Share on other sites
house
12 godzin temu, pepeEL napisał:

Bo w safe acceess dla mnie logiczne że jesli komputery urządzenia są w profilu ogolnym sieci lan to z niego powinny brać reguły a nie z innych a tek nie jest.

jest dokładnie odwrotnie, profil użytkownika jest nadrzędny nad profilem sieci więc z tego miejsca stosowane są szykany.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • neon
      By neon
      Dziś dodałem do Ac2600ac Mesha i ustawiłem wszystko na auto. niestety często Mesh informuje o: "Synology mesh niestabilne połączenie z punktami wifi." Co można zmienić w ustawieniach, żeby poprawić na lepsze połączenie z punktami wifi? Próbowałem co nieco zmieniać, ale jest tak samo. Może macie jakieś sprawdzone ustawienia ? 
       
      Pozdrawiam
       
    • Idanit
      By Idanit
      Support Synology rozsyła ponoć maile, że wraz z końcem roku zaprzestają wsparcia Docker-a. Ktoś może potwierdzić?
       
    • rsnooz
      By rsnooz
      Witam,
       
      Nie mogę sobie z tym poradzić, czy można przez wygenerowany samemu certyfikat na routerze używać do połączeń z routerem z zewnątrz https ? Za każdym razem w przeglądarce dostaje info, że https nie działa... Proszę o jakąś podpowiedź.

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.