Jump to content
Sign in to follow this  
waldi1888

Problem z backupem wyskakuje komunikat "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder"

Rate this topic

Recommended Posts

waldi1888

Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat  "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.

large.Synology1.jpg.7bf2df389cbf63fe26d7aa88fe1edefc.thumb.jpg.7309f18e086ee7e60f0fb5cbd99a88d5.jpg

large.Synology2.jpg.d1b75acc5bd582c93068fd29da263fc5.thumb.jpg.c68c3fef3971548e7f01f07c032b7804.jpg

Share this post


Link to post
Share on other sites
house

są dwie różne polityki kopii zapasowej w ustawieniach ? czy jeśli utworzysz nowy, czysty folder dla tej drugiej, niedziałającej polityki również nie działa ?

Share this post


Link to post
Share on other sites
waldi1888

a gdzie mogę sprawdzić jakie są polityki kopii zapasowej?  W jakich ustawieniach?  Miałem wcześniej zrobiony backup na drugim dysku z tego komputera ale musiałem zrobić reset Synology i od nowa ustawiałem harmonogram backupu. Dlatego potem wyskakiwał mi komunikat przy niektórych komputerach jak wyżej.

Share this post


Link to post
Share on other sites
house

t5e6r-wy7ql.thumb.png.0f9c63a8f1f094c0750404b936ebf26a.png

Share this post


Link to post
Share on other sites
waldi1888

jednak sformatowałem dyski i od nowa ustawiałem backup bo dalej wyskakiwał komunikat i teraz działa

Share this post


Link to post
Share on other sites
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • Ghost Maker
      By Ghost Maker
      Witam,
      Mam problem, co prawda nie z 4G-AC68u, ale z jego młodszym bratem - 4G-AC55u. Chodzi o to, że mam podłączony internet do niego po kablu (WAN) z Orange światło 1gb i router miał rozsyłać sieć bezprzewodową. Wszystko jest ok do momentu zrobienia speedtestu który nie przekracza prędkości 98-99 mb/s ? Co może być przyczyną/ustawieniem ?
      Pozdrawiam

      Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


    • djmarco
      By djmarco
      Mam taki problem, że nie pokazują mi się klienci. Dzieiaj zrobiłem aktualizacje oprogramowania i dalej to samo. Firmware jest od Merlin.


      Wysłane z mojego SM-N960F przy użyciu Tapatalka
    • gabrychu
      By gabrychu
      Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia".
      W logach - Wi-Fi point [salon] failed to join mesh network.
       
      Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony.
      Telefony bez problemu łączą się z siecią.
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.