Jump to content
djmarco

AC86U + HUAWEI USB E3276 + AERO2 = nie działa.

Recommended Posts

djmarco

Czy ktoś konfigurował ASUSa na Merlinie w trybie dual wan? Jak to ustawić by chciało działać? Modem wykrywa, ustawienia mam ok a na donglu USB nie mam internetu. O co chodzi? Na zagranicznych forach jest pełno tematów ale ja się gubię w angielskim. 

Share this post


Link to post
Share on other sites
house

Moim zdaniem dualwan w Asusie to pięta achillesa asuswrt. Nigdy nie wiadomo jak i czy w ogóle zadziała a sprawdzałem praktycznie w każdym modelu z różnymi modemami. 

Nie działa w ogóle dualwan czy sam modem? 

Share this post


Link to post
Share on other sites
house

To może problem dotyczy jedynie kompatybilnosci modemu? A inna karta sim łączy?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • michalbak
      By michalbak
      Cześć, czy ma ktoś pomysł jak za pomocą routera RT-AC68U zrobić kopię zapasową podłączonego do routera dysku USB do chmury Google Drive?
      W konfiguracji AiCloud 2.0 - AiCloud Sync - widzę tylko Dropbox... Ale może można jakoś ręcznie dodać dysk google?
    • grzesw77
      By grzesw77
      Witam,
      Rozważam zakup tego routera, mam pytanie do tych co go już posiadają - czy włączenie kontroli rodzicielskiej nie powoduje przycięcia prędkości łącza ?
      Mam obecnie Tp-Linka VR600, który właśnie idzie do zwrotu z tego powodu. Łącze mam 320mbit (światłowód), a po włączeniu kontroli rodzicielskiej router przycina je do 100mbit.
       
      Dzięki
    • H4mm3R
      By H4mm3R
      Witam wszystkich, 
      Od dwóch dni szukam informacji w internecie jak skonfigurować router, kamerę, serwer żeby Surveillance Station wykryło kamery w mojej sieci - niestety bez powodzenia. Może tutaj znajdzie się ktoś kto zna się na rzeczy.
      Posiadam:
      Serwer: Synology DS216+II
      Router: Asus RT-AC5300 + RT-AC86U + BLUE_CAVE (w AiMesh)
      Kamera: HikVision DS-2CD2141G1-IDW1 + EZVIZ CS-CV310
       
      Jak pisałem wyżej mam problem z wykryciem kamery przez SS, dziwne jest to że SS zamiast kamery wykrywa drukarkę Canon. Próbowałem przekierować porty (chyba zrobiłem to dobrze). Sprawdzałem z drugą kamerą i to samo. Podpinałem również kamery pod WAN (wcześniej robiłem to Wireless). Już nie mam pomysłu gdzie i co jeszcze zmienić, sprawdzić. 
      Jest ktoś w stanie mi pomóc?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.