Jump to content

Archived

This topic is now archived and is closed to further replies.

Tom.O

Brak nowych recenzji sprzętu

Recommended Posts

Tom.O

Od dłuższego czasu brakuje nowych recenzji sprzętu.

Czy coś ma się zmienić w najbliższej przyszłości ?

 

Share this post


Link to post
Share on other sites
house

Zakończyłem współpracę z firmą, która dostarczała sprzęt różnych producentów do recenzji a nowi potencjalni partnerzy zainteresowani są promowaniem taniego (wątpliwej jakości sprzętu) dyktując warunki, na które parskam śmiechem ;) Oczywiście można pisać o chińskim "szajsie", ale stwierdziłem że nie ma to sensu. Poza tym potentaci jak Asus czy Netgear uważają, że ich oferta to "wyjątkowo dobry" sprzęt i nie są zainteresowani recenzjami, w których ktoś wytyka im olewanie klientów czy inne niedociągnięcia (zwłaszcza jeśli takowe występują, a wg nich my jako recenzenci powinniśmy cieszyć się, że w ogóle nam sprzęt udostępniono i nie wspominać nic o problemach) :). Mam dobry kontakt z PR kilku firm, ale nikt nie jest zainteresowany obiektywnym pisaniem - wszyscy chcą dawać sprzęt na własność za pozytywne recenzje, a nie o to tutaj chodzi. Wyjątkiem jest Synology, dla którego nie ma znaczenia jak piszesz, ważne aby było obiektywnie. Oczywiście można bawić się TP-Link'ami, Tenda czy innej maści sprzętem z segmentu entry lub mid-level, ale po co ? I tak gładko zakończyłem recenzowanie, pozostając w zgodzie z własnymi opiniami.

 

Czy to się zmieni ? chyba nie, nie piszę treści na zamówienie :)

sorry aplogizing GIF by Luke Cosgrove

Share this post


Link to post
Share on other sites
gabrychu

You do not have the required permissions to view the link content.
coś do poczytania, na pocieszenie ;)

 

edycja. House pochwalam Twoją decyzję i niestety takie zachowanie producentów jest coraz bardziej nagminne.

Dodałem linka do artykułu RT-AX88U bo to dość ciekawy model, może ktoś będzie zainteresowany i sobie przeczyta :)

 

Share this post


Link to post
Share on other sites
house

Share this post


Link to post
Share on other sites
Tom.O

house bardzo szanuje Twoja decyzję. Zastanawiam się ile osób musialbys przyciągnąć żeby opłaciło się z własnych finansów kupować sprzęt. 

Share this post


Link to post
Share on other sites
house

@Tom.O niestety nie ma takiej kwoty, "monetyzacja" ruchu na stronie nie jest jakoś specjalnie opłacalna, a zauważ, że od lat nie ma tutaj akcji sponsorskich, tekstów na zamówienie czy reklam pomiędzy postami. Poza tym "działka", którą się zajmujemy wspólnie rozmawiając na forum, nie jest dziedziną w której można stać się "influencerem" i "kosić mazaki" jak gwiazdy instagrama :) Sprzęt, który otrzymywałem gratis zawsze lądował w konkursach i szedł do użytkowników (co i tak kończyło się syfem, bo zawsze znalazł się ktoś niezadowolony, że niby konkurs został ustawiony), a swój sprzęt prywatny kupowałem za swoje PLNy. Nikt, kto pisze recenzje, nie kupuje sprzętu do opisania go dla szerszego forum odbiorców. Pogrywanie sobie z czytelnikiem oczywiście jest stosowane tu i ówdzie, można wstrzelić w tekst 5 screenów z menu i nazwać coś recenzją, ale Wy jako czytelnicy jesteście wyjątkowo spostrzegawczy i drobiazgowi - takie "dzieło" nie obroni się i następnym razem skręcicie w inny "odcinek kabla" żeglując w sieci ;) Na ruch na stronie nie narzekam, "słupki" dają radę, ale robienie z ludzi idiotów nie jest moim ulubionym zajęciem :) Na pewno od czasu do czasu jakiś sprzęt wpadnie, czy to od miłej pani z marketingu czy z własnego zakupu, ale na pewno nie dam rady napisać ponad 100 kolejnych recenzji, jak to miało miejsce do tej pory. O ile zdołam pozostać online :) 

Share this post


Link to post
Share on other sites
gabrychu
8 godzin temu, house napisał:

O ile zdołam pozostać online :) 

Powiało grozą :)

Share this post


Link to post
Share on other sites
house

Niestety ;)

 

Share this post


Link to post
Share on other sites
house
W dniu 21.02.2019 o 06:53, house napisał:

O ile zdołam pozostać online

udało się przezwyciężyć problemy z opłatami :) temat nieaktualny :) 

happy minions GIF

Share this post


Link to post
Share on other sites
house
Temat został zamknięty.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • hjgvcygv
      By hjgvcygv
      Kupiłem ostatnio router Netgear WNR3500L v2 z Advanced Tomato, za główny w tej chwili robi mi D-Link DWR-116(nie ufać marketingowcom, przepłacicie za szmelc 2x). Z internetem łączę się przez modem Huawei E3372 Hilink. Router miał resetowane ustawienia do stanu fabrycznego. Problem polega na tym że po wpięciu do niego modemu i wybraniu go w WAN, router pokazuje że dostęp do sieci ma, jednak ani PC po kablu, ani smartfon po WiFi tego internetu nie widzą.
      W planach mam zrobienie z netgeara głównego routera + NAS(dorzucę hub i dysk 2 TB na USB), a z D-Linka(wgram tomato, jak netgear się okaże stabilny) odbiornika WiFi, by przekazywał dalej sieć po kablu do PC na innym piętrze.
      Będę wdzięczny jak ktoś podrzuci pomysł czemu router nie daje neta dalej...
    • Wlodek_242
      By Wlodek_242
      Hejka. Znów potrzebuję pomocy. Jak pisałem mój router stoi na poddaszu i chciałem połączyć go z routerem na dole kablem ethernet. Mam kable porozciągane ale niezarobione. Wziąłem się za to. Zarobiłem końcówki na górze w standardzie B I na dole do gniazd to samo. Pokazuje mi jednak jakby szukał ale finalnie nie łączy. Generalnie jak na krótkim kablu łącze bezpośrednio do routera to śmiga. Z tego co wiem to długość takiego kabla może być dość dluga. I już nie wiem... Może ktoś jakiś pomysł? Może być, że router "nie ma siły"?
    • Paul
      By Paul
      Witam jak w temacie nie moge sie połączyć z siecią 5G modem można raczej wykluczyć firmware był wgrany 377,380 i teraz mam najnowszy 384.7 a pozatym na laptopie karta z intela ac działa bez problemu
      Ustawienia w routerze kanał czy 44 czy 48 to samo kanał auto nie wykrywa sieci 80mhz ustawione na sztywno
      PCE AC68 sterownik broadcom 7.35.317.3 to samo pobrałem z strony asusa i zaktualizowałem sam sterownik do wersji 7.35.351.0 ten sam efekt
      w właściwosciach sterownika opcje zaawansowane jedynie co mam zmienione to
      20/40 Coexistance Wartosc Disable
      2G Bandwidth Capability Wartosc 2.4G 20/40 Mhz = to musze mieć tak ustawione bo gdy dam na 20mhz to po 2.4ghz max 50mg wyciągam a jak ustawie 20/40mhz to 100mb
      40mhz Intolerant Wartosc Disable
      Po wgraniu najnowszego softu do routera zresetowałem ustawienia  i jedyne co zmieniłem to wyłączyłem WPS
      Przedtem korzystałem z tych ustawień podanych na stronie nie wiem czy jakoś polepszają
      https://aivboh.wordpress.com/2017/06/04/tuning-the-asus-wireless-router-to-best-performance/

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.