Jump to content
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • ronifcb
      By ronifcb
      Witam.Włąsnie stałem się szczęśliwym posiadaczem tego routera.Mam pytanie .Posiadam internet radiowy 30/3 i dostawca mówi mi że musze miec w routerze pppoe (to chyba jest) i vlan żebym mogł wpisać jakieś rzeczy i wtedy bede miał publiczne ip .Jest tu taka opcja?
    • marmod
      By marmod
      Witam
       
      Czas nadszedł wymienić stary router TP-LINK 1043v1 na coś nowego, który obsłuży połączenie internetowe1Gb/1Gb, VPN, VALN, ochronę dla dzieci  oraz NAS Synology 214 play (który będzie obsługiwany w 100% ). Koszt do 1000 zł może trochę więcej
    • szuwar1978
      By szuwar1978
      Witajcie. Zakupiłem asusa w piątek ustawiłem a dziś po 2 dniach patrze i po wifi nie osiąga mi nawet połowy prędkości. Internet z mutlimedia 300 Mb/s. W piątek sprawdzałem na telefonie po wifi i na speed test szło bez problemu ponad 300 a dziś patrze ledwo 100 przekracza. Podłączyłem lapka po kablu i idzie OK ponad 300 także problem jest tylko z wifi. Router na fabrycznym firmware. Z góry bardzo dziękuje za wszelkie sugestie.
      Kupiłem lepszy router żeby problemów nie było a tu proszę.... ech....
      Teraz doszedlem ze na 2.4 nie uzyskuje pelnej predkosci na 5 działa OK. Telefon na którym sprawdzam to S10+
      Pozdrawiam
      Tomek

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.