Skocz do zawartości
moorgan

Bios do płyty DN2800MT

Rekomendowane odpowiedzi

moorgan

Witam
Poszukuje kogoś z użytkowników płyty Intel DN2800MT kto mógłby zrobić kopię swojego biosu programem Universal BIOS Backup ToolKit 2.0 - biosu ze strony intela nie da się wgrać przez programator.

Mam ww płytę, z którą mam problem i tylko wgranie biosu przez zewnętrzny programator rozwiążę mój problem.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Automatyczna wiadomość:

Temat przeniesiony z forum " → " do " → →

Nie posiadasz wymaganych uprawnień, aby wyświetlić zawartość linków w tej odpowiedzi.
".

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

swoją już dawno sprzedałem, może znajdę @ do kupującego to go poproszę.

a recovery biosu nie działa ? : 

Nie posiadasz wymaganych uprawnień, aby wyświetlić zawartość linków w tej odpowiedzi.

swoją dh61ag udało mi się tym sposobem zreanimować jak padł jej bios.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
moorgan

niestety recovery nie pomaga - bios jest w dalszym ciagu zablokowany i nie mozna zmianiać żadnych ustawień.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

niestety recovery nie pomaga
 

znalazłem @ do nowego właściciela mojej sztuki, jak odpisze to dam Ci znać...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

po włączeniu opcji uefi w biosie nie można zmienić żadnego ustawienia biosu.

Resetowanie biosu, jego wgranie przez tryb recovery nic nie dają.

miałem dokładnie to samo na DH61AG. problemem jest to, że nie przeszedłeś pełnej ścieżki wersji bios przy upgrade. ja musiałem przeczytać info od wszystkich wersji bios i w międzyczasie były przynajmniej 2 wersje tzw "transition" po których nie można było wrócić do poprzednich. zrobiłem recovery na 1 "transition" potem upgrade do kolejnej wyższej, następnie kolejne "transition" i docelowa wersja.

info którego nie zauważyłem w opisie biosu :

Due to structural changes in this BIOS version, once a board has been converted to this version or later, it will no longer be possible to downgrade the BIOS to version 0028 or earlier. Attempting a BIOS downgrade to a previous version may fail – the board BIOS will remain at its current version.

no i właśnie ta struktura jest przyczyną :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
moorgan

niestety nie znalazłem wsród biosów do mojej płyty wersji tzw "transition"

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

niestety nie znalazłem wsród biosów do mojej płyty wersji tzw "transition"

właśnie przejrzałem biosy do 2800mt - również nie widzę, ale efekt miałem taki sam jak Ty :/

no cóż, programator :/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
moorgan

programator mam całkiem niezły ;-)

problemem jest brak kopii biosu :/

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Temat został zamknięty - jeśli się z tym nie zgadzasz zgłoś to Moderatorom. Twoje zgłoszenie na pewno zostanie rozpatrzone.

Z poważaniem,

Ekipa Openitforum.pl

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • guzik1
      Przez guzik1
      Witam!
       
      Od trzech miesięcy jestem posiadaczem tego routera i praktycznie od samego początku mam problem z usługą Quickconnect. Po konfiguracji praktycznie po 1-2 dniach otrzymuję informację na maila że połączenie zostało utracone i nie mam zdalnego dostępu do niego, pomaga dopiero ponowna konfiguracja, czasami wystarczy tylko restart. Czy ktoś spotkał się z takim problemem. Dodam tylko jeszcze, że mam do tego routera podpięty DS416play i usługa Quickconnect działa bez zarzutu - co mogę z tym zrobić?
       
      Czy ktoś by mógł mi jeszcze pomóc - może ma jakiś prosty opis jak utworzyć certyfikat i jak ustawić bym mógł logować się bezpiecznie.
       
      Będą bardzo wdzięczny za pomoc. 
    • kryzys123
      Przez kryzys123
      Witam, mam problem z zalogowaniem do Qnap'a TS-212P przez http, po lanie. Wpisuję adres w przeglądarce (Firefox 59.0.1 (64 bity)) razem z właściwym portem, pojawia się okno logowania i po wpisaniu danych pojawia się niebieski ekran z Q na środku i nie przechodzi dalej. Jakiś pomysł?
       
    • neon
      Przez neon
      Witam, 
      od jakiejś aktualizacji Windows 10 moja sieć przestała widzieć NAS. Mogę jedynie połączyć się z serwerem przez web. Czy też tak macie ? 
      sprawdziłem i podopny problem już został zgłoszony. Nawet Synology Assistant nie może zmapować dysku, mimo dostępności. Według tego co podają inne źródła problem jest w smb 3 według tego co sprawdziłem. 
      ogólnie jeszcze niedawno wszystko działało bez problemu. Z ustawień nic nie zmieniałem oprócz wgrywania wszystkich Windows 10 updates. 
      Możecie coś doradzić ? 
       
      pozdrawiam 

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Więcej wyjaśni nasza Polityka prywatności.