Jump to content
Buczacznik

ZyXEL NAS520 mam problem z usługą myZyXELcloud

Rate this topic

Recommended Posts

Buczacznik

Witam

 

Chciałem prosić o radę gdzie popełniam błąd. Posiadam serwer ZyXEL NAS520 i mam problem z usługą – myZyXELcloud a konkretnie jest tak że udostępniam sobie jakieś wybrane katalogi dla tej usługi i wszystko jest ok do momentu aż odpalę na którymś telefonie aplikacje ZyXEL Drive i gdy zaloguję się do swojego serwera chwilę po tym usuwa mi uprawnienia do katalogów jakie wcześniej zaznaczyłem . Czyli na przykład udostępniam sobie katalog filmy , zaznaczam na przykład tylko do odczytu i chwile po tym jak zaloguje się zdalnie przez aplikację do serwera to te pole zostaje wyczyszczone i już nie mam udostępnionych katalogów. Używałem tej usługi cały czas i zawsze działała . Ale miałem potrzebę pełnego resetu serwera i po ponownej konfiguracji stworzył mi się taki problem

 

Pozdrawiam

Share this post


Link to post
Share on other sites
house

myZyXELcloud nie wymaga również "parowania" urządzeń z ich chmurą ?

Share this post


Link to post
Share on other sites
Buczacznik

Tak jak najbardziej wymaga parowania. Ja oczywiście mam to zrobione poprawnie. Logując się do ZyXEL Drive widzę swój serwer do momentu kiedy wejdę na niego  i wtedy po kilkunastu sekundach usuwa mi uprawnienia dostępu do wybranych katalogów. Czyli pozycję ( kwadraciki ) które zaznaczam w zależności od potrzeby czyli „ tylko odczyt „ lub „ odczyt / zapis „ zostają wyczyszczone i jak je zaznaczę ponownie to będą zaznaczone to momentu aż nie zaloguje się do serwera z aplikacji ZyXEL Drive . Profilaktycznie przeinstalowałem te aplikację i na serwerze i na telefonie. Oczywiście nic nie pomogło

Share this post


Link to post
Share on other sites
house

Nie używam produktów Zyxel więc nie pomogę. Najlepszym rozwiązaniem będzie kontakt ze wsparciem Zyxela : 

You do not have the required permissions to view the link content.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • gabrychu
      By gabrychu
      Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia".
      W logach - Wi-Fi point [salon] failed to join mesh network.
       
      Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony.
      Telefony bez problemu łączą się z siecią.
       

    • Stefano007
      By Stefano007
      Witam,
      mam kartę sieciową ASUS USB-AC51 i wszystko działało poprawnie, ale nagle coś się zepsuło. Nie mogę podłączyć się do sieci domowej. Inne urządzenia, telefony, tablet, laptopy mogą się podłączyć, ale mój komputer stacjonarny nie. Mogę połączyć się z innymi sieciami np. z hotspotu z telefonu, ale nie z tą jedną moją domową. Co dziwne jak podepnę ją do laptopa to mogę się połączyć z siecią bez problemu. Przeinstalowałem sterowniki, ale nic nie pomogło.
      Bardzo proszę o pomoc i z góry dziękuję
    • waldi1888
      By waldi1888
      Mam problem ze zrobieniem backupu za pomocą Active Backup for Business. Chodzi o to, że w firmie mamy Synology DS1618+ i 15 komputerów. Na 10 komputerach normalnie można utworzyć zadanie backupu a na 5 po przejściu wszystkich opcji "Kreatora tworzenia kopii zapasowej agenta" wyskakuje na końcu komunikat  "ten folder współdzielony zawiera dane, których nie można skopiować. Wybierz inny folder". Takie coś dzieje się wtedy gdy wybieram robienie backupu na 2 dysku w Synology. Kiedy ustawię aby backup zapisywał się 1 dysku głównym to nie wyskakuje komunikat i robi harmonogram backupu.


openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci.
Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×
×
  • Create New...

Important Information

We use cookies for purposes related to advertising, social media and statistics. By continuing to browse this site, you agree to our use of cookies. All information required in this matter includes: Privacy Policy, Guidelines and Terms of Use.