Skocz do zawartości
house

ASUS RT-AC86U AC2900

Oceń temat:

Rekomendowane odpowiedzi

Łukasz Socha

Powinieneś ustawić rodzaj sieci we właściwościach połączenia na prywatna-bez tego komp nie widzi otoczenia sieciowego i udostępnionych dysków. Od tego bym zaczął.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek

Dzień dobry,
Mam pytanie, gdzie w ustawieniach tego routera jest opcja regulacji mocy radiowej WiFi?

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

Wireless>Pofessional

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
Teraz, Idanit napisał:

Wireless>Pofessional

Ok, ale która pozycja bo nie widzę?
 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

181581652_ASUSWirelessRouterRTAC87UProfessional.thumb.png.bdea5cdb5d7bf93a7dd375537a78c5ec.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
1 minutę temu, Idanit napisał:

181581652_ASUSWirelessRouterRTAC87UProfessional.thumb.png.bdea5cdb5d7bf93a7dd375537a78c5ec.png

Nie ma u mnie tej pozycji.. U mnie ostatnia jest ta, która na tej grafice jest przedostatnią....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Idanit

Ja mam AC87U może dlatego, albo jest to dostępne tylko w wersji firmware od Merlina.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Nie ma tego w 86u

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
Godzinę temu, Łukasz Socha napisał:

Nie ma tego w 86u

Pierwszy raz spotykam router, w ktorym nie ma regulacji mocy nadajnika wifi...}
U mnie wygląda to tak:

large_P1.PNG.2728a6eb96d92dfc63ad35df42d

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Miałem 2 sztuki, jedna z Chin, druga z Polski i w żadnej tego nie ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

W RT-AC68U nadal jest regulacja (najnowsza wersja oprogramowania)

 

 

obraz.png

Edytowane przez muzykcb

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Ależ oczywiście. Tyle, ze piszemy w temacie o Ac86u

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb
20 minut temu, Łukasz Socha napisał:

Ależ oczywiście. Tyle, ze piszemy w temacie o Ac86uemoji6.png

Jasne rozumiem, napisałem gdyby Was ciekawiło czy w innych również zrezygnowali z takiej możliwości.

  • Lubię to 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Johny
10 godzin temu, Łukasz Socha napisał:

Powinieneś ustawić rodzaj sieci we właściwościach połączenia na prywatna-bez tego komp nie widzi otoczenia sieciowego i udostępnionych dysków. Od tego bym zaczął.

Dziękuję za odpowiedź. Niestety zrobiłem to, ale nic nie pomogło. Nie mam już pomysłów co może być źle :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek

Dziękuję za odpowiedź. No to trzeba nauczyć się żyć bez tej regulacji.
Mam jeszcze kilka pytań dotyczących AC86U:

1) Co zrobić by możliwe było zalogowanie się do miejsca sieciowego (dysk USB włożony do routera) . Za każdym razem podając poprawne hasło mam odmowę dostępu.

 

2) Jak ustawić filtr słów kluczowych by działał? Działanie tego filtra jest opisane na 86 stronie w instrukcji po polsku rozdział 4.6.3. Zgodnie z opisem ustawiam w zakładce Firewall/Filtr słów kluczowych na włącz, potem wpisuję słowo kluczowe np "porno" , potem wciskam "+" i zastosuj. Rozumiem, ze po takim ustawieniu strona z występującym na niej słowem "porno" nie zostanie otwarta - ale się otwiera...co robię nie tak?
Mam najnowszy firmware: Wersja 3.0.0.4.384.32799

Edytowane przez Lutek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ligeza
6 godzin temu, Lutek napisał:

Rozumiem, ze po takim ustawieniu strona z występującym na niej słowem "porno" nie zostanie otwarta - ale się otwiera...co robię nie tak?

 

"Skompresowanych stron sieci web, wykorzystujących technologię kompresji HTTP, nie można filtrować...

Stron https nie można filtrować."

 

Jesteś pewien że strona nie jest szyfrowana lub skompresowana? Obecnie chyba większość internetu działa w oparciu o https.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
15 godzin temu, ligeza napisał:

"Skompresowanych stron sieci web, wykorzystujących technologię kompresji HTTP, nie można filtrować...

Stron https nie można filtrować."

 

Jesteś pewien że strona nie jest szyfrowana lub skompresowana? Obecnie chyba większość internetu działa w oparciu o https.

ad'2 O tym czy jest to strona http czy https to można to poznać o adresie i nie pamiętam co tam było, natomiast co do tego czy jest skompresowana czy nie to nie wiem...

ad'1 Natomiast nie wiem co w kwestii punktu 1) z tym logowaniem to nie wiem jak to przejść bo nie jestem w stanie się zalogować do zdalnego dysku tzn pendrive UCB włożonego do AC86U bo za każdym razem mam odmowę choć hasło wpisuję poprawne :(

 

Albo inaczej: Wyobraźmy sobie, ze mam router po factory resecie i mam pendrive z kilkoma katalogami np dokumenty, muzyka, zdjęcie, pliki.

Proszę o instrukcję w kilku krokach/punktach jak to to wszytko ustawić być ten pendrive/ udało się zmapować jako cały dysk (a nie poszczególne katalogi) i by dostęp do niego był możliwy po zalogowaniu się - uprzejmie proszę o pomoc.

 

UPDATE: temat ogarnięty. Główny mój błąd polegał na tym, że nadając prawa do katalogów myślałem, że biała kropka to wybrana opcja a jest dokładnie odwrotnie i to czarna oznacza zaznaczoną opcję - takie złudzenie optyczne.

Edytowane przez Lutek
  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek

Dzisiaj tj 05.12.2018 router na fabrycznym firmware zaktualizował się do 3.0.0.4.384_45149 . Na stronie Asusa jest jeszcze 3.0.0.4.384_32799 z  14.09 br.  ale prawdopodobnie za kilka dni jak wszystko pójdzie dobrze to i tu się pojawi.

Listę zmian i poprawek znalazłem w wątku poświęconym innemu modelowi routera Asus: 

1.

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 

2. 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 

 

Link do pobrania: 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.
 
MD5: 
1ca78fe37882cac19fbf9c5a50cb2c0f

 

Pozdrawiam

Edytowane przez Lutek
  • Lubię to 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek

Postawiłem na routerze serwer OpenVPN i połączyłem się do sieci lokalnej przez łącze LTE i bardzo wolno to chodzi. Np. zdjęcie 4-5MB otwiera się ok pół minuty a czasami podobnie długo zamyka. Wolno też otwierają się okna z wyraźnym opóźnieniem. Czy taka mułowatość to normalne?
Było to na oryginalnym najnowszym firmware (interface TAP).
Czy to musi tak wolno chodzić?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Nie.
293bb21f9b7cd74eb89bbd7bbf348464.jpg

Na delegacjach oglądam filmy z domowego serwera po vpn(oczywiście o ile w hotelu jest jako-taki net)
Moje łącze domowe 250/30 pamiętaj, ze w przypadku vpn należy te prędkości rozumieć „odwrotnie”

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
8 minut temu, Łukasz Socha napisał:

Nie.

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.


Na delegacjach oglądam filmy z domowego serwera po vpn(oczywiście o ile w hotelu jest jako-taki net)
Moje łącze domowe 250/30 pamiętaj, ze w przypadku vpn należy te prędkości rozumieć „odwrotnie”

Ja szybkości nie mogłem zmierzyć speedtestem bo przecież na tym LTE też miałem Internet to skąd wiedziałbym, który Internet ciągnę? No chyba, ze poprzez pomiar czasu transferu pliku. Próbowałem przekopiować katalog z ccleaner-em ale skończyło się zawieszką bo nie szło a gdy już miałem dość to przy próbie zamknięcia pojawiło się mleczne okno i info o braku odpowiedzi. Jak już się zamknęło to był tylko katalog i w środku jakiś jeden plik z kilku będących w oryginale. Router jest podłączony  do netu 250/20.Np porównując to z Chmurą to ona jest wielokrotnie albo nastokrotnie szybsza, a tu otwieranie zdjęcia 4-MB FastStone to 30-40sek i ogólnie muł :(

 

Edytowane przez Lutek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Przenanlizuj działanie vpn. Zrozumiesz co pokazuje speedtest w takim przypadku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek

Wg mnie to co daje to LTE A nie internet z mojej sieci. Miałem ustawioną tylko sieć lokalna bez Internetu. I strony otwierały się normalnie ale otwarcie dowolnego okna czy pliku że zdjęciem przebiegało powolnie :( 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Łukasz Socha

Z vpn korzystam całe lata. Moim zdaniem twoje problemy z prędkością nie wynikają z routera, bo ten pod kątem vpn jest najlepszym na rynku wyborem.
Szukaj w swojej sieci lan problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Lutek
4 godziny temu, Łukasz Socha napisał:

Z vpn korzystam całe lata. Moim zdaniem twoje problemy z prędkością nie wynikają z routera, bo ten pod kątem vpn jest najlepszym na rynku wyborem.
Szukaj w swojej sieci lan problemu.

Jak to? Czego? Mam Laptopa gamingowego i speedtest na nim na tym routerze w bezpośrednim połączeniu to 230-240/20 na 5Ghz. Podczas testów nic nie było innego podłączonego...

To podajcie mi jak to ustawić?  Ja użyłem interface Rap by widzieć otoczenie sieciowe ale i przy innym ustawieniu było podobnie. Te pliki zdjęć były na USB podłączony do tego routera.

Proszę o poradę lub jak skonfigurować ten serwer bo mi się wydaje, że ustawiłem wg tego co znalazłem na FAQ Asusa?

Edytowane przez Lutek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • nowy57
      Przez nowy57
      witam 
      posiadam router/load balancer Tp-link 5120ER
      gdy zestawie na nim połączenie pppoe wyciagam maksymalnie 200Mb download a obciazenie procesora = 100% 
      ale co moge powiedziec to że strony znacznie szybciej sie wczytują bez żadnej zwłoki niz na zestawionym połączeniu pppoe na Archer C7 gdzie osiągam 600Mb download ale efekt jest taki ze po wcisnieciu enter mam 1-2s zwloki zanim strona www zacznie sie wczytywac 
      stad moje pytanie o wydajny przewodowy router WAN 1Gb/LAN 1Gb 
       
      100% zuzycia procesora

    • nowy57
      Przez nowy57
      czesc 
      posiadam macbooka pro (late 13)
      komputera na tą chwilę nie chce zmieniac wiec wąskim gardłem jest przepustowosc wbudowanej karty wifi AC
      karta wifi wbudowana: Broadcom BCM43xx 1.0
      obecnie łaczy mi sie w routererm archer C7 AC1750 (1.3Gb)
      po wifi mam wieksze transfery niz po LAN! 80MB vs 60MB
      pytanie: czy jesli zakupier router np archcer 5400x to czy po wifi uzyskam szybsze połączenie niz 1.3Gb? tzn (2167Mb/s)?
      czy w moim przypadku da sie zwiekszyc transfery w sieci wewnętrznej ?
       
      https://www.dropbox.com/s/cqq6ydrra597md1/Zrzut ekranu 2018-12-15 o 16.36.58.png?dl=0
      https://www.dropbox.com/s/42p0fprpfqhxoye/Zrzut ekranu 2018-12-15 o 16.41.24.png?dl=0
       
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.