Skocz do zawartości
Eleonor

Synology RT2600ac - rozłączanie WAN

Oceń temat:

Rekomendowane odpowiedzi

Prospero
3 godziny temu, house napisał:

loguj się na konto root/admin. 

To już okryłem :) tylko tam nic zrobić nie można. Wszędzie brak uprawnień i trzeba poczarować :)

 

Właśnie podniosłem interfejs na MT z Synology i od razu Firewalle krzyczą o zagorzeniu i zdublikowanych adresach IP 169.254.1.1. Co za złom :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
13 minut temu, Prospero napisał:

To już okryłem :) tylko tam nic zrobić nie można. Wszędzie brak uprawnień i trzeba poczarować :)

na adminie nic nie zrobisz ale logując się z tym samym hasłem na roota zrobisz większość rzeczy.

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Prospero

Faktycznie,

 


br0:0     Link encap:Ethernet  HWaddr 00:11:32:77:A7:BB
          inet addr:169.254.1.1  Bcast:169.254.255.255  Mask:255.255.0.0
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1

 

Co za idiota przypisał taki IP do brigda? Jak już to ustawia się tam tylko IP docelowy urządzenia a tworzy dodatkowe posieci. Oczywiście mój IP przypisany jest prawidłowo. Może ubije ten br0:0?

 

EDIT:

 

Ubiłem dziada. Zobaczymy czy dalej będzie świrować sieć.

BTW.

 

Ma ktoś działającego midnight commandera na ten router?

Edytowane przez Prospero
  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Eleonor

Mam pytanie ... w Powiadomieniach z prawej strony u góry 

 

czy idzie wyłączyć powiadomienia tego typu :

 

"IP address [x.x.x.x] of yyyy has been blocked by SSH"

 

strasznie tego a denerwuje mnie to ..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
W dniu 15.02.2018 o 10:11, Prospero napisał:

Ma ktoś działającego midnight commandera na ten router?

nie widziałem ;) 

3 godziny temu, Eleonor napisał:

czy idzie wyłączyć powiadomienia tego typu : "IP address [x.x.x.x] of yyyy has been blocked by SSH"

w ustawieniach powiadomień szukałeś ? ewentualnie w Doradcy ds. zabezpieczeń ustawienie opcji "pomiń" ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Eleonor

Szukałem i nie znalazłem....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat
W dniu 13.02.2018 o 14:03, moorgan napisał:

U mnie dzisiaj rozłączyło Internet - czekam na odzew od supportu

Panowie, dokładnie tak samo mam. Tylko u mnie to co 2-3 dni tak się dzieje. Mam UPC modem  i poprzedni tplink nigdy nie rozłączał się,  Kupiłem nówkę. Czy komuś rozwiązali to z Synology.?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

@itcat nie rozwiązali, mam podobną konfigurację w jednej lokalizacji i czasem tak się zdarzy, że WAN ma status "niepołączony" a po restarcie jest ok. Dzieję się tak tylko z UPC Connect Box. W innej lokalizacji z innym urządzeniem ISP jest wszystko ok. Obejściem problemu jest włączenie harmonogramu restartu codziennie w nocy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat

Dziś w nocy. kliknąnęm sprawdź aktualizację SRM i wyskoczyło aktualny. Ale jak wszedłem na stronę producenta było do pobrania ręcznego nowsze oprogramowanie. Ja miałem z 11.... a tam było 12...  Pobrałem, zaktualizowałem ręcznie i co zauważyłem, że jest opis, że trzeba tymczasowo ustawić połączenie ręczne zamiast auto w pobieraniu IP od ISP., bo inaczej będzie rozłączało.  Co więcej po aktualizacji sam mi tak ustawił.. Dodał kilka funkcji, ale co mnie zmartwiło, domyślnie wyłączył moduł wykrywania intruzów. Włączyłem go, ale pozostawiłem na ręcznym IP.  Jak że badamy różne urządzenia, testujemy sprzęt, nie damy producentowi za wygraną. Mamy również oprócz UPC, Netię i to samo jest. Modem co zaobserwowaliśmy musi przedzielić nowe IP, bo jak Synology umrze na chwilę, to po restarcie ISP, przydziela IP.  Aktualnie zmienialiśmy cały nasz portal, i to będzie najnowszy artykuł, bo producent chyba nie zauważył, że cena do zgłoszonego problemu jest trochę złym traktowaniem użytkownika.. Jak można mieć takiego baga, w routerze za 9 stów.......?  

Edytowane przez itcat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
9 minut temu, itcat napisał:

Pobrałem, zaktualizowałem ręcznie i co zauważyłem, że jest opis, że trzeba tymczasowo ustawić połączenie ręczne zamiast auto w pobieraniu IP od ISP., bo inaczej będzie rozłączało

gdzie zauważyłeś taki "opis" ? w samym SRM ?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat
14 minut temu, house napisał:

gdzie zauważyłeś taki "opis" ? w samym SRM ?

 

Nawet tu jest, ale w SRM też był ... Druga linijka..

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

Co więcej po aktualizacji, sam roter ustawił ręczny przydział adresu, pomimo, że było Auto...

A teraz najlepsze.... dla SRM 1.2.... 

Intrusion Prevention not be supported on SRM 1.2 and above.

 

Ale jak miałem w 1.1. to o dziiwo udało mi się włączyć, Pakiet był w moich instalacjach i widać, że blokuje... Znów coś  zrobili ale nie do końca...

 

 

Edytowane przez itcat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
46 minut temu, itcat napisał:

Nawet tu jest, ale w SRM też był ... Druga linijka..

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

nie było tej informacji przedwczoraj kiedy aktualizowałem SRM :)

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość pola kod.

czyli wynikło z feedback'u a poprawią w następnej aktualizacji.

46 minut temu, itcat napisał:

Intrusion Prevention not be supported on SRM 1.2 and above.

teraz nazywa się Threat Prevention. Wg insformacji od Synology wydanie, które mamy zainstalowane jest dla Taiwanu, a finalna wersja działająca poprawnie i poprawnie wykrywająca dostępne pakiety pokaże się pod koniec miesiąca. Zainstaluj pakiet ręcznie pobierając plik : 

Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat

No niestety i ustawienia ręczne nic nie dały. Dziś o 16:42 router rozłączył się jakby zgubił ip. Po restarcie pobrał nowe IP i połączył się.....   Nigdy w Tplinku nie było problemów, dopóki nie zmieniliśmy na Synology...

 

Ten błąd dysklasyfikuje ten router.  

 

Jak nie poprawią do środy to wszystkie media zostaną poinformowane i portale, aby przestrzeć użytkowników....

 

 

  • Zmieszany 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
4 minuty temu, itcat napisał:

Jak nie poprawią do środy to wszystkie media zostaną poinformowane i portale, aby przestrzeć użytkowników....

? 😨

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat
1 godzinę temu, house napisał:

? 😨

Tak tak... Jak widzę opinie, że super router, a tu takie kwiatki.....  Też szukałem opinii o routerze.. ale były bez szczegółów opisane... To co się  dzieje to nie jest kwestia egzemplarza. Router nie potrafi działać jak nie potwierdzi od ISP IP... Pyta dnsa, i po kilku razach wywala ograniczenie dostępu na zewnątrz... Wstyd aby taka firma miała taki problem. Powtórzę, zwykły TPLink działa na identycznym ISP i nic nie wywala., a kosztował poniżej 300 zł.

Co więcej takie wsparcie w Synology i nie potrafią tego od kilku miesięcy poprawić? Tu piszą, że już w styczniu mieli problem....

 

Albo jest te wsparcie, co przejawia się również w cenie egzemplarza albo nie ma...  Nigdy nie daję opinii krzywdzących jakąkolwiek firmę, instytucję, jesteśmy prawdomówni. Wiemy co ISP wysyła, wręcz testujemy bez wydawania opinii różne pudełka, ale widać, że dla tanich rzeczy to nie ma sensu, ale jak coś kosztuje prawie 1000 zł to powinno być już mega wsparcie i zero błachych błędów. Nikt za 1000 zł w plecy nie będzie testerem Synology... Komputronik dostanie info jako pośrednik naszego sprzętu, aby zwrócił się do Synology że użytkownicy mają problemy... To niech Synology teraz się szybko stara i wydaje porawkę. Fizycznie router blokuje Internet, a teraz to jest medium  jak kiedyś Telefon. Dziś nie mogliśmy dostać się do urządzeń, bo router ograniczył połączenie.... Dlaczego Synology nas ogranicza?

 

Edytowane przez itcat
  • Zmieszany 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Faktem jest, że :

  • wgrałeś oprogramowanie, które nie zostało oficjalnie udostępnione dla naszej lokalizacji (o czym oczywiście mogłeś nie wiedzieć) a dodatkowo producent przestrzegł w informacji do wydania o trapiącym Cię problemie,
  • oczywiście problem występuje i nikt tego nie neguje,

ale nie uważasz @itcat że najlepszym rozwiązaniem będzie użycie oficjalnego kanału wsparcia produktu ? Możliwości masz dwie :

  • wsparcie sprzedawcy z tytułu niezgodności towaru z umową (router rozłącza podstawową funkcjonalność jaką jest dostęp do sieci)
  • wsparcie producenta ze względu na usterki techniczne

Moim zdaniem najlepszym rozwiązaniem będzie kontakt za pomocą oficjalnego kanału wsparcia Synology :

  • tutaj : 
    Nie posiadasz wymaganych uprawnień, aby wyświetlać zawartość linków.

Możesz wybrać czy kontakt będziesz prowadził w języku angielskim (szybszy) czy polskim (wolniejszy). Opisz problem i poczekaj na stanowisko producenta. Oczywiście masz prawo być zirytowany "bo tplink za mniej niż 300zł działał lepiej" jednak "przestrzeganie" użytkowników to jedno a podążanie za procedurą wsparcia to drugie. Nie mnie oceniać czy droga jaką wybrałeś jest właściwa, jednak najbardziej odpowiednią jest ta, która OFICJALNIE zapewni Ci wsparcie jako klientowi, który wydał pieniądze na produkt. Pominę pisanie o problemie z pozycji rzekomego "kreatora opinii" z przekonaniem, że Twój głos ma znaczenie.

2 godziny temu, itcat napisał:

Jak nie poprawią do środy to wszystkie media zostaną poinformowane i portale, aby przestrzeć użytkowników....

Otóż - nie ma - poważnie :) Nie jestem tutaj złośliwy :) Jesteśmy testerami najnowszej wersji SRM i niestety musimy się pogodzić z problemami lub używać innych produktów. Nie ma innej opcji. Życzę pomyślnego rozwiązania Twojego problemu. 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat

Oficjalnie złożyłem ticket w piątek.  Pamiętaj , problem występuje już od stycznia 2018, i to na każdym oprogramowaniu, czy to 1.1 czy 1.2.  To bardzo poważny błąd i to jeżeli od stycznia nie potrafią poprawić, to jest problem... To tak jakbyś kupił telewizor i on samoczynnie wyłącza się po kilku godzinach pracy.... Co więcej, mniej techniczni, mogliby dopłacić do interesu, bo by wezwali techników np. z UPC i zapłacili za nieuzasadnioną wizytę.... no bo nie ma Internetu....

 

Wymiana routera to również koszt pracy, aby ponownie wpisać u nas ponad 23 urządzenia ( chodzi mi o ustawienia) ...

 

Przetestowaliśmy router, a teraz niech Producent zastanowi się co sprzedaje... i czy chce mieć klientele... Ja bym podniósł alarm w  swojej firmie,  jakby tak sprzęt,  który sprzedaję się zachowywał.

 

Poczekamy na odpowiedź ...na ticket..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Tak jak pisałem wcześniej :

W dniu 6.10.2018 o 07:46, house napisał:

mam podobną konfigurację w jednej lokalizacji i czasem tak się zdarzy, że WAN ma status "niepołączony" a po restarcie jest ok. Dzieję się tak tylko z UPC Connect Box. W innej lokalizacji z innym urządzeniem ISP jest wszystko ok.

mogę jedynie potwierdzić, że problem występuje w UPC z Connect Box'em. W innej lokalizacji z innym ISP i FTTH 1 Gb/s wszystko działa sprawnie i router zachowuje się prawidłowo. Drążyłbym temat w tę stronę bo nie jedne cuda w UPC widziałem, np :

 

lub 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat

Ale ja mam Cisco router. Po za tym UPC to znam wszystkich od prezesa do technika ( sorry nie powiem dla czego ale nie pracuję tam). Uwierz mi, że to nie jest tak. 

Nie chcę Ci tu opisywać jak działa eurodocis, ale modemy te są trochę inaczej autoryzowane niż FTTH  czy inne cudeńka.

Sam kiedyś je konfigurowałem i wierz mi, że nie rozłącza mi IP modem. Sprawdzaliśmy z chłopakami z UPC na ich programie, TT, i modem nie stracił IP. To router ma problem bo zaczyna odpytywać IP a modem mu go nie dostarczy... Zauważyłem, że poprzednie ograniczenie, było poprzedzone masowym odpytaniem o dns UPC, co skończyło się uwaleniem wyjścia na świat w synology...

 

Jak podłączony jest TPlink, to nie ma problemu żadnego, oprócz że jest wolny sam w sobie...

 

 

Edytowane przez itcat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
10 minut temu, itcat napisał:

Po za tym UPC to znam wszystkich od prezesa do technika ( sorry nie powiem dla czego ale nie pracuję tam)

ups. to przepraszam :) 3mam kciuki za pomyślne rozwiązanie... 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
moorgan

W moim przypadku probmey z WAN-em są tylko że sprzętem UPC ustawiłem garmonogram restartow routera i jakoś to działa

Wysłane z mojego STF-L09 przy użyciu Tapatalka
 

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
itcat
7 godzin temu, moorgan napisał:

W moim przypadku probmey z WAN-em są tylko że sprzętem UPC ustawiłem garmonogram restartow routera i jakoś to działa

Wysłane z mojego STF-L09 przy użyciu Tapatalka
 

Tylko w takim przypadku, czy akurat trafisz z restartem pomiędzy ograniczenie?  Wg mnie to nie konkretnie  UPC, ale autoryzacji. np. w FTTH ONT Netii jest autoryzacja prze PPOE i to całkiem inaczej działa z IP. Tu jest ED 2-3.0 i to IP nigdy nie będzie potwierdzane. Dostajesz IP i chodzi. Router nie potrzebnie szuka potwierdzeń lub robi coś co blokuje sam sobie IP. 

Mi za każdym razem po restarcie routera , aby usunąć ograniczenie, prosi o nowe IP.... A dlaczego?..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
24 minuty temu, itcat napisał:

Tylko w takim przypadku, czy akurat trafisz z restartem pomiędzy ograniczenie?

codziennie o 5 rano i od 1,5 roku nie mam problemów z tym tematem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ubot215

Może odświeżę nieco watek, posiadam ten router od paru miesięcy i faktycznie metoda z codziennymi restartami jakoś działa (chociaż to jest śmieszne aby w sprzęcie za takie pieniądze coś takiego było potrzebny). Ale zauważyłem inny problem, gdy włączę cokolwiek w aplikacji HBO GO w telewizorze, to router rozłącza połączenie internetowe. Pomaga tylko restart, ale po godzinie ponownie mam rozłączony internet. Support Synology radzi aktualizację routera, a ja na chwilę obecną mam najnowszą wersję 1.2-7742-5

W zakładce Internet ->Smart WAN -> Sprawdzanie intenetu, przerobiłem już wszystkie konfiguracje.

Jakieś rady?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
2 godziny temu, ubot215 napisał:

Pomaga tylko restart, ale po godzinie ponownie mam rozłączony internet.

jaki ISP

2 godziny temu, ubot215 napisał:

W zakładce Internet ->Smart WAN -> Sprawdzanie intenetu, przerobiłem już wszystkie konfiguracje.

tzn? z tego co widzę to służy do "sprawdzania" internetu na zasadzie "keep alive" i przełączania interfejsu w przypadku niedostępności jednego z dwóch dostępnych a nie do monitorowania pojedynczego łącza.

2 godziny temu, ubot215 napisał:

gdy włączę cokolwiek w aplikacji HBO GO w telewizorze, to router rozłącza połączenie internetowe

mam RT21600ac i tv (webOS) z HBO GO i nie zauważyłem takiej przypadłości...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ubot215

Dostawcą internetu jest INEA (modem-router Alcatel I-241W-S).

Wiem, że opcje w Smart WAN służą do przełączania interfejsu w przypadku braku połączenia, ale ja mam tylko jedno połączenie internetowe. Nie wiem jak wyłączyć sprawdzanie interfejsu WAN. 

Na próbę na parę na dwa tygodnie podłączyłem router Totolink A3002RU - przez ten czas nie miałem żadnego problemu z internetem, wszystko śmigało.

Problem z HBO GO zauważyłem w momencie, gdy aktywowałem tą usługę. Problem pojawia się na dwóch telewizorach smart tv Samsung. Co ciekawe Netflix, YouTube, czy też Filmweb nie powodują takich problemów.

Na zrzutach ekranu widać jak mam ustawione połączenie.

 

Przechwycenie obrazu ekranu-2.png

Przechwycenie obrazu ekranu-3.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

@ubot215 - rodzaj połączenia - ręczna adresacja z klasy prywatnej ? Gateway na innym routerze ? INEA nie ma DHCP ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
ubot215

Jasne, że DHCP działa, router INEA przydziela adresy w puli 192.168.1.x . U mnie Synology pobiera adres dopiero od oprogramowania w wersji 1.1.6-6931-1, na wcześniejszych wersjach to nie działało, dlatego zostawiłem to tak jak widać.

Zresztą po przełączeniu rodzaju połączenia na Auto, problem rozłączania internetu i tak pozostaje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • kadaffi
      Przez kadaffi
      Witam
      Właśnie padł mój netgear r7800( i dobrze:)) Szukam następcy. Wstępnie zastanawiam się nad Asusem ac88u, Asusem ac86u bądź Synology 2600ac. Faworytem jest póki co ac88u ze względu na agregację portów ponieważ posiadam nas Qnap ts251+ ze wspomnianą agregacją, liczba portów też na duży plus. Zdaję sobie sprawę że przy obecnym użyciu nie odczuję tej agregacji ale szukam sprzętu przyszłościowo. Jedyną rzeczą dla której biorę pod uwagę pozostałe routery jest procesor, mają wyższe taktowania tylko nie wiem czy w moim przypadku będzie miało to jakiś wpływ ponieważ wszystkie dane będą płynąć z nasa. Router nie zobaczy raczej żadnego dysku USB. Co proponujecie do kwoty 1200 zł? Łączę które posiadam to xdsl 400/400.
       
      Pozdrawiam
       
    • emigrant
      Przez emigrant
      Cześć, 
       
      Szukam coś "krótkiego" 1U do mojej domowej szafy 450 mm(głębokość robocza max 300 mm). Chciałem coś niefirmowego, czyli jakieś 1U z FreeBSD + ZFS + RAIDZ1/2. Szukałem i nic nie znalazłem, co by było w podobie do RS816 i nie przekroczyło głębokości(długości) 300 mm przy 1U. 
      Wszystko wskazuje na to, że jestem skazany na RS816. Nawet QNAP nie ma takiego 1U jak ten RS816. Nie mówię, że to jakieś badziewie, ale wolałbym FreeBSD z RAIDZ. Z racji, że 18U prawie całe zapchane(wolne 3U), więc nie wchodzi w grę żadne 2U ani coś desktopowego postawionego na półce.
       
      Oficjalnie RS816 nie umie btrfs, tylko ext4. Pytanie, czy to stare info i w DSM 6.x dodali obsługę btrfs, czy to wynika w platformy sprzętowej jaka siedzi w RS816 i do dziś ten RS umie tylko ext4? Drugie pytanie - robiąc RAID 5 z 3 dysków mogę wykorzystać 4-tą zatokę jako oddzielny dysk backupowy dla RAID'u? Pozwala na to ten DSM czy nie bardzo? Nie wyobrażam sobie braku backupu macierzy przynajmniej raz dziennie. Za bardzo nie mam, gdzie na zewnątrz backupować. Wpinanie po usb, czy e-sata  dysku mnie nie interesuje. Jedynie mogę po iSCSI albo rsync(jakaś maszyna w garażu, tylko dla potrzeb backupu). Tak prawidłowo powinno być. Backup powinien być w innym miejscu a najlepiej w innym budynku.  
      Czy ten RS816 a raczej DSM( bo tu sam RS nic nie ma do rzeczy raczej) potrafi robić backup tego samego do różnych źródeł docelowych jednocześnie? Np. robi backup na dysk w 4 zatoce i rsync gdzieś dalej? Czy to jest ograniczone do jednego źródła backupowego? 
       
      Co do samych dysków. Chyba dużego wyboru nie ma. WD RED i chyba nic poza tym. Seagate nie chcę. Nie wiem dlaczego, ale WD RED Pro mają bardzo złe opinie. Bardzo głośne, wpadają w duże wibracje, mimo, że mają system antywibracyjny w sobie. Za to ze zwykłymi WD RED nikt nie ma żadnych problemów. Poza tym 7200 rpm(WD RED Pro) do domu raczej nie jest potrzebne. 
       
       

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.

Obserwuj nas:

×

Powiadomienie o plikach cookie

Używamy plików cookie do celów związanych z reklamami, mediami społecznościowymi i statystykami. Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.