Skocz do zawartości
muzykcb

SAMSUNG NVME 960 EVO 500 GB - słaby transfer

Rekomendowane odpowiedzi

muzykcb

Cześć.

Posiadam Laptopa ROG G752VY z dyskiem SAMSUNG NVME 960 EVO 500GB. Ostatnio całkiem przypadkiem przetestowałem dysk programem HD TUNE i jakież było moje zaskoczenie kiedy zobaczyłem wyniki.  Ktoś mi może wyjaśnić w czym leży problem, zaznaczę że posiadam sterownik kontrolera NVMe wersja: 2.3.0.1709 z dnia 12.10.2017, oraz zaktualizowane oprogramowanie dysku.

Czy u osób korzystających z tego dysku odczyt i zapis wykonany programem HD TUNE wygląda podobnie ?

SSD960.JPG

SSD960a.JPG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

Mam podobną konfigurację z 960 PRO i ... nie używam tego programu :) ale zobacz jak działa :

2017-11-27_211020.thumb.png.035871140879e64afe36ee2a4de66e5f.png

jednocześnie Crystal DiskMark i Magician  pokazują to :

2017-11-27_211547.thumb.png.aefc38959cd941aadc69871506049647.png2017-11-27_211855.thumb.png.50271415d2a842ec1f78a22cdb070e0e.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
muzykcb

Widzę że HD TUNE podobnie podaje wartości. Z początku pomyślałem że to problem podobny do problemów dysków  SSD 840 EVO 500 GB.

 

Poniżej moje wartości:

 

Przechwytywanie.JPG

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house

W których nie widzę nic nadzwyczajnego dla tego nośnika :) jest ok ;)

Wysłane przy użyciu Tapatalka

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

  • Podobna zawartość

    • Portal
      Przez Portal
      Witam
      Podpiąłem do TS-253 pro dysk zewnętrzny (500GB, USB 3.0, NTFS) i transfer jaki mogę osiągnąć to tylko 10MB/s (kopiowanie dużych plików). Czy ktoś się orientuje co jest grane ze taki slaby transfer ? ( dodam ze na laptopie ten dysk osiąga około 90-100MB/s)
    • muzykcb
      Przez muzykcb
      Witam.
      Posiadam ASUS G752VY z dyskiem Samsung 960 Evo SSD M.2 NVMe czy mogę pod drugi slot podłączyć dysk zwykły pod m2 (nie NVMe) SSD Samsung 860 EVO 1TB M.2 2280.
       
      https://www.olx.pl/oferta/ssd-samsung-860-evo-1tb-m-2-2280-gwarancja-CID99-IDt3lRw.html#284b2352c9
       
      jeżeli tak to czy będzie działał w RAID0 ?

openitforum.pl

Forum poświęcone przesyłaniu i przechowywaniu danych w małej sieci. Prezentujemy testy urządzeń oraz pomagamy w ich obsłudze i konfiguracji.
×

Powiadomienie o plikach cookie

Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. Wszystkie wymagane w tej kwestii informacje zawierają: Polityka prywatności, Regulamin oraz Warunki użytkowania.